Noch eine Bohrmaschine mit Frequenzumrichter....

Diskutiere Noch eine Bohrmaschine mit Frequenzumrichter.... im Forum Projektvorstellungen im Bereich Anwendungsforen - So... ich möchte an dieser Stelle mal über mein Frequenzumrichter an Bohrmaschinen Projekt berichten... Ich hoffe, es stört keinen, wenn ich dafür...
Schlorg

Schlorg

Registriert
12.01.2013
Beiträge
1.235
Ort
Lk. Erding
Ort
Erding
Beruf
IT-Administrator
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #1
So... ich möchte an dieser Stelle mal über mein Frequenzumrichter an Bohrmaschinen Projekt berichten... Ich hoffe, es stört keinen, wenn ich dafür (noch) einen eigenen Thread aufmache. Wenn doch, bitte einfach an einen bestehenden Thread mit dranhängen. :)

Seit etwa 2 Jahren besitze ich eine Optimum B23Pro / 400V Tischbohrmaschine, mit der ich eigentlich sehr zufrieden bin und auch ohne Frequenzumrichter bisher alles zufriedenstellend erledigen konnte. Kraft hat die Maschine wie ein Ochs und mit 195 U/min kam ich bis jetzt gut zurecht.

Irgendwann wars dann jedoch soweit dass ich, angefixt von diesem Forum hier, begann ich mich mit der Materie Frequenzumrichter zu beschäftigen. Als IT-Systemelektroniker bin ich zwar weit nicht so bewandert wie die meisten anderen Elektrik- und Elektroniker, nachdem ich aber jede Menge gelesen und recherchiert hatte, machte ich mich auf die Suche nach einem passenden FU für die ersten Gehversuche.

Für kleines Geld lieft mir bei Ebay ein älterer Danfoss VLT-3002 mit 1,1Kw Leistung über den Weg, bereits mit einem Poti versehen. Gerade recht für den 750W Motor der Maschine.

Das war vor etwa einem halben Jahr. Bis letzte Woche hat es jedoch gedauert, bis der FU tatsächlich zum Einsatz kam.

Der FU hatte leider weder an der ober- noch an der Unterseite einen Deckel. Da der Danfoss jedoch an der Wand hinter der Bohrmaschine montiert werden sollte und dort natürlich die Gefahr besteht, dass weggeschleuderte Späne in den FU gelangen, bestand die erste Aufgabe darin einen Deckel aus 0,8mm Blech zu kanten.

Als nächstes baute ich aus 20x20er Profil eine Halterung für die Steuerung. Dazu nutzte ich die vorhandenen Gewinde, die eigentlich dafür gedacht sind die eigentlich für den durchsichtigen Spanschutz gedacht waren. Die Idee, die Steuerung in einer Abzweigdose unterzubrigen fand ich gut, ich wollte jedoch eine aus stabilerem Kunststoff haben.

Dann dauerte es wieder etwa 3 Monate, bis ich dazukam für die Unterseite des Frequenzumrichters einen Kasten zu bauen. Obwohl genug Blech in verschiedenen Stärken im Hause entschied ich mich in einem Zustand geistiger Umnachtung dafür, den Kasten aus 1,5mm Stahlblech zu bauen.. Warum auch einfach machen? Aber auch dies gelang im Endeffekt ganz gut, wenn es auch eigentlich die Leistungsgrenze meiner Abkanthilfe überstieg, was man an der, nicht besonders schönen, vorderen Kante erkennen kann. Mittels Knabber erstellte ich dann noch eine Aussparung in die dann noch ein Stück Alu- Lochblech eingenietet um den Weg für den Kühlluft-Durchzug freizumachen.

Die zusammengeführten Kanten habe ich dann WIG-verschweißt... Das erst mal, dass ich überhaupt so "dünnes" Blech WIG geschweißt habe, und es ist mir auf Anhieb gelungen (Also nicht ganz so dermaßen schlecht geworden, wie meine sonstigen WIG Versuche :mrgreen: ), was mich besonders gefreut hat.

Mit 2 kleinen Aussparungen und 4 Blechschrauben fügte sich der Kasten dann schön ans Gehäuse des Frequenzumrichters.

Dann dauerte es wieder ein paar Wochen, bis ich die Steuerung in die neue Abzweigdose umbaute und ein längeres Steuerkabel anlötete. Auch die Stromversorgung des FUs vom Netz und des Motors wurde mittels Abzweigdose ins Gehäuse geführt.

Fürs erste belasse ich das ganze mal mit CEE Steckern, da ich mir noch nicht sicher bin, wie zuverlässig das ganze funktioniert und ich die Möglichkeit haben wollte, den FU im Fehlerfall schnell ausser Betrieb zu nehmen und mit der Bohrmaschine ohne FU weiterzuarbeiten.

Als der FU an der Wand montiert und die Steuerung an der Maschine angebracht war, nahm ich die Sache das erste mal in Betrieb. Ist jetzt natürlich bei weitem nicht so schick wie Motos Güde GSB, für meine Belange jedoch voll in Ordnung.

Nachdem ich aus der Anleitung herausgelesen hatte, wie die Kenndaten des Motors einzustellen sind, spielte ich das erste mal etwas mit dem FU herum... Es zeigte sich schnell, dass für mich ein Frequenzbereich von 25-70Hz sinnvoll ist. Bei 70Hz dreht sich das Futter in höchster Keilriemeneinstellung mit rund 3600 U/min, bei 25Hz in kleinster Keilriemenlage komme ich auf rund 85 U/min. Damit lassen sich nun auch komfortabel Gewinde schneiden (Nie wieder mach ich des von Hand, wenns nicht sein muss!) sowie mit Lochsägen Ronden aus Edelstahlblech rausschneiden.

Ich habe jetzt noch nicht viel weiter probiert, denn ein wesentlicher Teil für den sicheren Betrieb des FUs fehlt mir noch... ein Allstromsensitiver FI-Schutzschalter.

Bis jetzt sind die CEE Steckdosen bei mir im Keller mittels Hager 40A/0,03A standart-RCD abgesichert. Da mir jedoch, mit steigendem Alter und geistiger Reife, mehr und mehr an meinem Leben liegt und ich nicht wegen irgendeinem Blödsinn meinen Sohn ohne Vater aufwachsen lassen will, war klar, dass ich in den sauren Apfel beissen muss und mir einen teuren, allstromsensitiven RCD zulege. Leider hat mein befreundeter Elektriker und THW-Kamerad den gewünschten Typ-B RCD von ABB nicht liefern können, weswegen ich jetzt auf das Modell DFS 4B NK 40A/0,03A von Doepke ausgewichen bin. Nachdem mein Ansinnen beim Finanzvorstand erläutert wurde, gab es erstaunlich schnell die Freigabe für die Investition der 500€.... Für Werkzeuge oder Maschinen im gleichen Wert dauert es normalerweise erheblich länger und ist mit mehr Diskussion verbunden.. :wink:

Jetzt warte ich mal ab, wann des Teil kommt und eingebaut ist, dann gehts auch mit dem rumprobieren am FU weiter.

Im Grunde bin ich jetzt schon recht zufrieden, ich möchte jedoch noch ein paar Dinge ausprobieren, herausfinden und schöner einstellen. Deswegen hab ich noch folgende Fragen offen, die ich hier mal mit einstelle. Würde mich freuen, wenn jemand seine Ideen und Verbesserungsvorschläge hier mit einbringt!

Folgendes ist mir jetzt noch aufgefallen. Alles nicht weltbewegend, aber evtl. noch zu optimieren.

1. Im Grunde reicht mir die Drehzahl bei 25HZ aus. ab etwa 23Hz löst bei mir der Unterspannungsaulöser des Schalters der Bohrmaschine aus. Bei gelegenheit schau ich nochmal nach, wie hoch dann die vom FU angezeigte Spannung noch ist, ich meine aber um die 240V... Ich möchte jedoch gerne den I/0 Schalter und Not-Aus beibehalten um den Motor zu starten und zu stoppen.

Jemand eine Idee, wie sich dies besser verdrahten lässt? Bei möglichst geringem Aufwand? Denn wie schon geschrieben, reicht mir die Drehzahl bei 25Hz ja eigentlich aus. Meinem Verständniß nach, verliert der Motor unter ~25Hz ja auch erheblich Drehmoment.



2. Etwas störender: Wenn ich z.B. beim Gewindeschneiden den Motor auf 25HZ einstelle und den Motor mittels 0-Taster stoppe, kann ich Ihn erst wieder anfahren, wenn ich die Frequenz auf etwa 35Hz erhöht habe um sie dann gleich wieder abzusenken. Ich meinte irgendwo einmal gelesen zu haben, dass man dem Motor zum anfahren kurz die Spannung ehöhen kann, habe jetzt aber im Handbuch noch nich genau das gefunden (Oder nur nicht kapiert). Jemand eine Idee? Was sind denn hier verträgliche Werte?


3. Ich reiche bei Gelegenheit noch Fotos vom Typenschild des Motors und vom Motorklemmbrett nach. Macht es Sinn sich um eine Änderung Stern/Dreieck Betrieb Gedanken zu machen?


4. Irgendwas wars noch... aber des fällt mir auch noch ein... :kp:


Viele Grüße,

der Schlorg
 

Anhänge

  • 013.jpg
    013.jpg
    245,1 KB · Aufrufe: 587
  • 012.jpg
    012.jpg
    95,4 KB · Aufrufe: 579
  • 011.jpg
    011.jpg
    284,7 KB · Aufrufe: 584
  • 010.jpg
    010.jpg
    237,8 KB · Aufrufe: 577
  • 009.jpg
    009.jpg
    260,4 KB · Aufrufe: 573
  • 006.jpg
    006.jpg
    226,3 KB · Aufrufe: 574
  • 005.jpg
    005.jpg
    264,9 KB · Aufrufe: 573
  • 004.jpg
    004.jpg
    243,8 KB · Aufrufe: 575
  • 003.jpg
    003.jpg
    248,2 KB · Aufrufe: 575
  • 001.jpg
    001.jpg
    238,5 KB · Aufrufe: 596
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #2
Bilder II:
 

Anhänge

  • 017.jpg
    017.jpg
    275,2 KB · Aufrufe: 540
  • 016.jpg
    016.jpg
    251,7 KB · Aufrufe: 540
  • 015.jpg
    015.jpg
    200,3 KB · Aufrufe: 544
  • 014.jpg
    014.jpg
    234,3 KB · Aufrufe: 541
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #3
:respekt:

ich hätte da noch ein schickes externes Bedienpaneel genau wie in meiner GSB verbaut rumliegen... :ducken:
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #4
Willkommen im Club! :top:

Den Unterspannungsauslöser wirst Du stilllegen müssen. Sonst ist er womöglich bald kaputt. Der am Holzspalter meines Schwiegervaters hat schon beim Probieren den Geist aufgegeben :oops:

Zur Kraft bei niederer Drehzahl: Dafür, bzw dagegen gibts die Parameter IxR und Boost. Ich weis nun grad nicht auswendig wie die bei DAnfoss benannt sind. Verlinke daher mal das Handbuch oder lade die Seiten mit der Kurzbeschreibung hier hoch. Dann sag ich dir was Du verstellen musst.
Zur Funktion der Parameter:
Der IxR hebt über die ganze Breite der Frequenz die Spannung um einen festen Wert an und dient dazu den ohmschen Widerstand zu eliminieren.
Der Boost hebt nur mit zunehmender Frequenz in geringer werdendem Anteil die Spannung an und ist ausschließlich für eine Drehmomentanhebung bei niedrigen Drehzahlen gedacht.

PS
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #5
moto4631 schrieb:
:respekt:

ich hätte da noch ein schickes externes Bedienpaneel genau wie in meiner GSB verbaut rumliegen... :ducken:


Ach... Rustikal ist doch in Mode! : :mrgreen:


Willkommen im Club! :top:

Den Unterspannungsauslöser wirst Du stilllegen müssen. Sonst ist er womöglich bald kaputt. Der am Holzspalter meines Schwiegervaters hat schon beim Probieren den Geist aufgegeben :oops:

Zur Kraft bei niederer Drehzahl: Dafür, bzw dagegen gibts die Parameter IxR und Boost.

PS


Herrgott! Jetzt check ichs erst... meinst du, dass es wohl auch der Unterspannungsauslöser, der mir beim wiedereinschalten einen Strich durch die Rechnung macht?

Die Spannung beim auslösen muss ja gar nicht der Spannung zum freigeben entsprechen oder?

Schaun wir mal, vielleicht muss ich den ganzen Schrott dann doch rausschmeissen und durch einen Schalter ohne Unterspannungsauslöser ersetzen.

Wegen IxR und Boost schau ich mal im Handbuch und stell die entsprechenden Informationen hier ein. Wobei mir jetzt selbst mit 68er Lochsäge in Edelstahl bei 25Hz nicht die Kraft ausgegangen wäre.. limitierend sind hier eher die Keilriemen, wenns mal hakt. Wie gesagt ist es nur störend, dass ich den Motor nicht mit 25Hz starten kann.


Bis bald!

Dave
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #6
Also ich hab auch bei 15Hz oder noch weniger genug Leistung wenn auch spürbar weniger.

Den Originalkabelbaum hab ich damals ersatzlos rausgerupft und ALLES neu verkabelt, besser ist das! :mrgreen:
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #7
Aber ohne, dass du die von PS angesprochenen Parameter geändert hättest oder?

Ich habe, als ich die Maschine neu hatte, das Fach, dass die Schalter beherbergt schonmal aufgeschraubt... Kann nix sagen, Kabel mit ordentlichem Querschnitt sauber verlegt... mal sehen obs überhaupt nötig ist.

lg,

Dave
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #8
Ich hab damals eine Menge verändert in den unglaublich umfangreichen Einstellungen.
Leider weiss ich nach den vielen Jahren nicht mehr was da alles dabei war.
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #9
Schlorg schrieb:
Herrgott! Jetzt check ichs erst... meinst du, dass es wohl auch der Unterspannungsauslöser, der mir beim wiedereinschalten einen Strich durch die Rechnung macht?

Die Spannung beim auslösen muss ja gar nicht der Spannung zum freigeben entsprechen oder?
Exakt erkannt. :top:
Wegen IxR und Boost schau ich mal im Handbuch und stell die entsprechenden Informationen hier ein. Wobei mir jetzt selbst mit 68er Lochsäge in Edelstahl bei 25Hz nicht die Kraft ausgegangen wäre.. limitierend sind hier eher die Keilriemen, wenns mal hakt. Wie gesagt ist es nur störend, dass ich den Motor nicht mit 25Hz starten kann.
bei 25Hz hast Du ja auch nur etwa 115V anliegen. :schlaubi:
Die Leitungsstärke beeinträchtigt bei den 230V Maschinen nicht spürbar. Was soll da auch ein Volt mehr oder weniger noch bewirken.

Bei meinem Maschinchen sind auch die Riemen der Drehmomentlimitierende Faktor. Da brauch ich mir gar keine Sorgen machen, dass es mir den Arm abreist :allesgut:

PS
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #10
So.... war jetzt doch wieder bisschen größere Aktion, den Schalter mit Unterspannungsauslöser zu ersetzen... macht aber nix, war eine schöne Bastelei und hat Spaß gemacht.

Nachdem der Schalter mit der Frontabdeckung aus einem Teil bestand, habe ich mir hier aus 2,5mm Blech eine passende Blende rausgeschnitten, in die der Haupt- sowie der Drehrichtungsschalter eingepasst wurden. Auf die Rückseite habe ich mittels WIG eine M6 Schraube geschweisst und dann mit einen Draht mit aufgepresster Ringöse eine Verbindung zum Schutzleiter hergestellt.

Beim Abziehen der Riemenscheibe vom Konus habe ich ein bisschen einen Blödsinn gemacht... nachdem die Sicherungsmutter gelößt war, war der Abzieher schnell angesetzt und es ging los... nebenbei mit einer Freundin unterhalten und nicht gemerkt, dass ich den Konus samt Welle aus den Lagern ziehe und nicht nur die Scheibe vom Konus... prinzipiell auch kein größeres Problem, denn das Einpressen der ganzen Sache konnte bei montierter Maschine erfolgen, ich musste nur die Kraft ordentlich von der Kellerdecke bis zum Fußboden ableiten. :mrgreen:

Nachdem alles wieder montiert und erfolgreich durchgemessen und getestet war, hab ich die Sache ein erste mal laufen lassen... und siehste... jetzt komme ich ohne Probleme auch bis 10Hz runter... ginge wahrscheinlich auch weiter runter, hab ich aber nicht probiert... habe jetzt einen Regelbereich von 15 - 70 Hz parametiert.

Aber, folgendes Problem habe ich noch:

1. Leider lässt sich der Motor trotzdem erst bei ~32Hz anfahren.

Ich habe jetzt noch keine weiteren Mühen in die Sache investiert, komme ja sowieso erstmal damit zurecht, aber auf lange Sicht möchte ichs schon noch hinbekommen.

2. Was mich etwas stört, wohl aber eher ein "optischer" Makel ist: Wenn ich den Frequenzbereicht auf 15 - 70Hz einstelle, dann habe ich einen am Poti einstellbaren Frequenzbereich von 17,4 - 72,6Hz.

Jemand eine Idee, wie des noch schöner hinzubekommen ist? Oder einfach damit leben?
 

Anhänge

  • 008.jpg
    008.jpg
    219,8 KB · Aufrufe: 436
  • 005.jpg
    005.jpg
    230,4 KB · Aufrufe: 422
  • 004.jpg
    004.jpg
    242,1 KB · Aufrufe: 430
  • 003.jpg
    003.jpg
    290,3 KB · Aufrufe: 430
  • 008 (2).jpg
    008 (2).jpg
    264,1 KB · Aufrufe: 419
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #11
Komisch...
Ich kann meine auch mit 5 Herz starten.
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #12
So, nun antworte ich sofort. Der Beitrag ist mir letztes Mal aus dem Fokus geraten weil ich immer "ungelesene Beiträge" aktiviert habe :oops:
Beginnt der Umrichter erst bei 32Hz zu arbeiten/starten oder dreht sich der Motor erst ab 32Hz obwohl er zuvor hörbar angesteuertwird?

PS
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #13
Bressiert ja nix, jungs... :wink:

Nagelt mich nicht auf die 32Hz fest... ist was zwischen 31 und 34Hz... Geh heute Abend in den Keller und schaus mir nochmal genau an.

Hab mich selber jetzt die letzten Tage nicht mit dem Problem beschäftigt, wenn auch die Maschine viel gearbeitet hat...

Also.. ich meine es ist so... Stelle ich z.B. 25Hz ein und will den Motor starten, passiert einfach goar nix... Stelle ich ca. 29Hz ein, hört man zumindest schonmal ein quietschen... dreh ich dann den Poti langsam weiter, bis er so um die 33Hz steht, dann läuft der Motor an...

Ich kann den Motor auf 15Hz runterregeln und dann super damit arbeiten... nur, wenn ich die Maschine ausschalte und dann mit 15Hz wieder anfahren will, tut sich nix... muss also erst auf 33Hz erhöhen, einschalten und die Hertzzahl wieder absenken.

Gut erklärt? Jeder verstanden? :mrgreen:

lg,

der Schlorg
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #14
@ Schlorg

Wenn ich dich richtig verstehe Startet der Motor bei ~35 Hz dann kannst du ihn auf 15 Hz runter stellen und er läuft immer noch. Wenn du ihn mit 15 Hz startest dreht sich nix ?

Dann hat der Motor Schwergang er Schafft es nicht bei der Geringen Frequenz gegen den Widerstand anzulaufen. Versuche mal den Motor alleine drehen zu lassen bei 15 Hz, falls nicht gehen sollte siehe das Wikipedia Zitat.




Zitat Wikipedia:
Die Schlupf-Frequenz muss für einen sicheren Betrieb überschritten werden (Faustformel: doppelte Schlupf-Frequenz für eine geeignete kleinste Drehzahl), da sonst der Motor im Stillstand blockiert. In modernen Umformern wird diese Einschränkung durch "aktive Schlupfkompensation" umgangen.
Zitat Ende
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #15
Schlorg schrieb:
Also.. ich meine es ist so... Stelle ich z.B. 25Hz ein und will den Motor starten, passiert einfach goar nix... Stelle ich ca. 29Hz ein, hört man zumindest schonmal ein quietschen... dreh ich dann den Poti langsam weiter, bis er so um die 33Hz steht, dann läuft der Motor an...

Lade mal das Handbuch hoch oder verlinke es.
Meiner Meinung nach sollte es einen Parameter geben der ein Anlaufen unterhalb einer gewissen Fraquenz unterbindet.

PS
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #16
Es gibt bei den FU doch den "Kennenlernmodus" zwischen FU und Motor. Hast Du den ausgeführt? Damit diagnostiziert der FU den Motor. Er pfeift dabei, aber er dreht sich nicht. Nach dieser Zeremonie sollte es funktionieren. Ohne Handbuch geht hier leider nix.

Oder, wie PS schon schrieb, sind Start- Frequenzen ausgeblendet.
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #18
Servus Männers,

vielen Dank für eure Antworten... im Laufe des Wochenendes werde ich mich mal weiter damit beschäftigen und hier berichten! :)

Dann hat der Motor Schwergang er Schafft es nicht bei der Geringen Frequenz gegen den Widerstand anzulaufen. Versuche mal den Motor alleine drehen zu lassen bei 15 Hz, falls nicht gehen sollte siehe das Wikipedia Zitat.

Hey Mirk,

des glaube ich eigentlich nicht... als ich den Schalter umgebaut habe, startete der Motor bei 25Hz auch ohne eingelegten Riemen nicht, lässt sich aber ansonsten von Hand leicht drehen.


Bis dann!

lg,

der Schlorg
 
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #19
Also.... mit dem Frequenzumrichter hab ich jetzt nicht weiter probieren können.... denn der hat sich leider selbst zerstört.... :mrgreen:

Habe am Samstag Mittag noch problemlos sechs Gewinde geschnitten, dann war der FU zwar noch eingeschaltet, die Bohrmaschine war aus... Nach ca. 20 min hats dann auf einmal einen Dumpfen gegeben und der Rauch stieg aus dem FU auf. Super!

Hat alle 3 Leitungsschutzschalter rausgehaut und bei einer der 3 Phasen in der UV gleich noch eine 25A Schmelzsicherung gehimmelt.

Wer wissen will, wie so ein Danfoss VLT von innen aussieht, für den habe ich ein paar Fotos angehängt... :D

Das "Problem" ist wohl am Netzseitigen Spannungseingang aufgetreten. Von dort aus gehen die Schmorspuren ab...

Zum Glück sind die Dinger jetzt nicht soo teuer... wenns auch ärgerlich ist, habe ich jetzt nochmal einen baugleichen VLT 3002 gekauft und hoffe, dass der nun länger herhält. Wenn wieder im verkabelt, dann bin ich mal gespannt, ob sich mein "Anlaufproblem" evtl. von selbst erübrigt hat.

Ich denke mal den alten FU behalte ich als Ersatzteilspender...
 

Anhänge

  • 032.jpg
    032.jpg
    268,3 KB · Aufrufe: 154
  • 033.jpg
    033.jpg
    247,9 KB · Aufrufe: 152
  • 034.jpg
    034.jpg
    177,2 KB · Aufrufe: 158
  • 035.jpg
    035.jpg
    236,1 KB · Aufrufe: 154
  • 036.jpg
    036.jpg
    251,6 KB · Aufrufe: 156
  • 037.jpg
    037.jpg
    266,1 KB · Aufrufe: 159
  • 038.jpg
    038.jpg
    288,5 KB · Aufrufe: 152
  • 031.jpg
    031.jpg
    278,3 KB · Aufrufe: 153
  • Noch eine Bohrmaschine mit Frequenzumrichter....
  • #20
Dafür habe ich gestern Abend der Maschine in einer schnellen Aktion noch ein Fußpedal spendiert... Des funktioniert rech gewand! :)
 

Anhänge

  • 030.jpg
    030.jpg
    142,7 KB · Aufrufe: 152
  • 029.jpg
    029.jpg
    143,9 KB · Aufrufe: 156
  • 028.jpg
    028.jpg
    250,1 KB · Aufrufe: 163
  • 027.jpg
    027.jpg
    78,6 KB · Aufrufe: 152
Thema: Noch eine Bohrmaschine mit Frequenzumrichter....
Zurück
Oben