Bosch PTS 10 gibt keinen Mucks mehr von sich

Diskutiere Bosch PTS 10 gibt keinen Mucks mehr von sich im Forum Stationäre Maschinen im Bereich Werkzeuge & Maschinen - Hallo zusammen Ich habe ein Problem mit meiner Bosch PTS 10. Kürzlich hat der Ein-/Ausschalter nur noch gebrummt. Ich habe daraufhin einen neuen...
H

Heimwerker Andi

Registriert
04.04.2022
Beiträge
2
Wohnort/Region
Reinstorf
Hallo zusammen

Ich habe ein Problem mit meiner Bosch PTS 10. Kürzlich hat der Ein-/Ausschalter nur noch gebrummt. Ich habe daraufhin einen neuen Schalter gekauft und eingebaut. Erfolglos. Messung der Spannung am Eingang und am Ausgang des Schalters zeigt, daß er funktioniert, beide Seiten zeigen 230 V (wenn der Schalter eingeschaltet ist natürlich). Dann habe ich den Komdensator ausgewechselt weil ein Bekannter meinte, das sei sicher das Problem. Hat es auch nicht gebracht. Lediglich der Anlaufwiderstand ist bisher nicht ausgetauscht. 

Darüber hinaus habe ich an der Lüsterklemme, die am Ausgang des Startblocks sitzt und an der Phase und Nulleiter aus Anlaufwiderstand und Kondensator wieder zusammenlaufen, die Spannung gemessen. Hier kommen nur 160V an.

Meine Frage nun: Ist es normal, dass am Ende nur 160 V ankommen? Und müsste der Motor nicht zumindest eine reduzierte Leistung erbringen? Der Motor gibt absolut keinen Mucks von sich. Wenn der Motor selbst aber defekt ist macht eine Reparatur keinen Sinn mehr.

Besten Dank für jeden Tipp
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.286
Ort
MKK
Wohnort/Region
MKK
Schon mal nach den Kohlebürsten gesehen ?
 
H

Heimwerker Andi

Threadstarter
Registriert
04.04.2022
Beiträge
2
Wohnort/Region
Reinstorf
Hallo H.
Stimmt, vergessen zu erwähnen. Kohlebürsten habe ich gecheckt. Selten so gute gesehen und das obwohl die Maschine in 5 Jahren wirklich viel gearbeitet hat. An denen liegt es definitiv nicht
 
I

I10

Registriert
11.03.2009
Beiträge
603
Ort
ME NRW
Wohnort/Region
ME-NRW
Hallo! Hast Du mal den Startblock ausgeklammert und den Motor direkt an Netz angeschlossen?
Wenn er dann normal läuft liegt es an der Steuerbaugruppe, sonst Motor evtl tot.
Wenn die wirklich vieeel gearbeitet hat könnte auch die Wicklung durch sein.
Aber wie immer ... Ferndiagnose ist :glaskugel: .
 
K

kleinermuk

Registriert
09.03.2020
Beiträge
425
Wohnort/Region
AT-Wien
Hab jetzt im Internet ein wenig gestöbert. Da git es 2 Versionen von dieser Maschine.
Wieviele Anschlussleitungen kommen aus dem Motor (2 oder 4)?
 
I

I10

Registriert
11.03.2009
Beiträge
603
Ort
ME NRW
Wohnort/Region
ME-NRW
Ist wohl ein Universalmotor...mit schleifkohlen... also 2 Drähte.
Diese Motoren ziehen bei Überlast sehr viele Amp`s :( ,also kann der schon Durchgebrannt sein.
Polschuh und Rotorwicklung prüfen.
 
Thema: Bosch PTS 10 gibt keinen Mucks mehr von sich
Oben