Rasenmäher VIKING mit Kawasaki Motor läuft nicht richtig

Diskutiere Rasenmäher VIKING mit Kawasaki Motor läuft nicht richtig im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo, wir haben in der Hausgemeinschaft einen Viking Rasenmäher mit Kawasaki Motor FC 150 V Nachden versehentlich jemand 2Takt Sprit getankt...
M

Mozart

Registriert
01.06.2005
Beiträge
1
Hallo, wir haben in der Hausgemeinschaft einen Viking Rasenmäher mit Kawasaki Motor FC 150 V

Nachden versehentlich jemand 2Takt Sprit getankt hat, habe ich den Tank und den Vergaser entleert, neu getankt und ganz normal gemäht (ca eine Stunde)

Als ich eine Woche später wieder mähen wollte, lief der Mäher nicht richtig. Er läuft unruhig, laut, macht fehlzündungen, die Zündkerze ist schwarz und er qualmt schwarz. Je wärmer er wird umso schlimmer wird´s.

Vergaser und Zündkerze reinigen hat nichts mehr gebracht. Alle Bowdenzüge sind intakt und der Choke Zug auch. Wenn man den Luftfilter abzieht läuft er etwas besser, aber auch nicht gut.

Einstellmöglichkeit gibts am Vergaser lauf Handbuch nur für die Drehzahl, weiß jemand Rat???

Wenn ja, Danke im Vorraus.
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.574
Ort
Mannheim/Baden-Württ.
wenn Vergaser picobello Sauber ist :?:
Würde ich mal ne kerze spendieren und en Luftfilterpatrone
Wir könnten Ihnen sogar die Teile liefern:!:
 
Thema: Rasenmäher VIKING mit Kawasaki Motor läuft nicht richtig

Ähnliche Themen

Briggs & Stratton Motor - starke Drehzahlschwankungen mit oder ohne Last

B&S 8HP springt nicht mehr an...

Briggs Stratton XC35 Motor treibt mich in den Wahnsinn!

Alko Ride ON 620 Rasenmäher läuft nicht richtig

Viking MB410 (B&S 10 D 902) läuft warm unrund

Oben