Kettensäge springt plötzlich nicht mehr an

Diskutiere Kettensäge springt plötzlich nicht mehr an im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Ich habe so einen Chinakracher Tarus T4500 wie hier schon mal ausgiebig diskutiert...
S

sawyer

Registriert
24.04.2012
Beiträge
4
Wohnort/Region
Unteres Sieggebiet
Ich habe so einen Chinakracher Tarus T4500 wie hier schon mal ausgiebig diskutiert:
http://www.werkzeug-news.de/Forum/viewtopic.php?f=3&t=9322&start=90
Die Säge hat bei mir viele Jahre sehr zuverlässig gearbeitet bei sporadischer Benutzung.

Heute habe ich noch eine komplette Tanne damit kleingesägt und dann ging die Säge aus.
Der Tank war leer also habe ich mir nichts dabei gedacht und Gemisch und Kettenöl jeweils aus einem Kanister neu aufgefüllt.
Danach springt die Säge aber einfach nicht mehr an.

Genauso wie auch in diesem Thema beschrieben:
http://www.werkzeug-news.de/Forum/viewtopic.php?f=3&t=29232&start=0

Ich habe bereits die Zündkerze ausgebaut und überprüft.
Bis auf ein wenig Russ sieht alles perfekt aus, die Kerze zündet einwandfrei wenn man diese ausserhalb mit dem Gehäuse kontaktiert.

Das Gemisch ist das gleiche das ich 2 Tankfüllungen schon vorher verwendet habe.
Ich habe es vorhin sogar noch mal mit Starthilfe-Spray versucht - die Säge gibt keinen Muks mehr von sich. :kp:

Wenn ich anfange den Vergaser zu zerlegen, befürchte ich das die Einstellungen dann ganz daneben sind und ich nicht weiß ob es dann noch ein zusätzliches Problem gibt.
Ausserdem habe ich keinerlei Anleitung für die Grundeinstellung.

Gibt es irgendwelche Erfahrungswerte zur weiteren Vorgehensweise?

Für Tips oder Links zu Anleitungen wäre ich sehr dankbar.
 
S

sawyer

Threadstarter
Registriert
24.04.2012
Beiträge
4
Wohnort/Region
Unteres Sieggebiet
Keine Antwort. :cry:

Dann frage ich mal anders:
Gibt es irgendwo eine Anleitung für die Wartung eines Walbro WT664 Vergasers?
Idealerweise so wie im guten alten "Wie wird's gemacht" für Autos.
 
S

sawyer

Threadstarter
Registriert
24.04.2012
Beiträge
4
Wohnort/Region
Unteres Sieggebiet
Äh - O.K.

Gott sei Dank konnte ich den Fehler inzwischen doch selber finden.
Ich hatte die Zündkerze noch nicht hinreichend gereinigt.
Es gab doch noch zu viele Ruß-Rückstände.
Nach einer gründlichen Reinigung läuft die Säge wieder. :D
 
Thema: Kettensäge springt plötzlich nicht mehr an

Ähnliche Themen

Reparatur Akkuzellen Punktschweißgerät

Anbaubandschleifer an DS 175 Schleifbock aus der DDR

Endlich! Bohrschrauber im Akkuschrauber-Format mit 230V/Netzbetrieb Makita DF0300 und HP0300

"Ausentwickelte" Meßtechnik - hier Linienlaser

Diskussion zum Testbericht "Anwendungstest von Metabo Säbelsägen im Januar 2020"

Oben