Kettensäge springt nicht an!!!

Diskutiere Kettensäge springt nicht an!!! im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Habe eine Kettensäge Partner 335 mit Startproblemen. Sobald ich den oberen Deckel entferne und Benzin in den Vergaser träufle springt sie...
M

Müller

Registriert
23.02.2004
Beiträge
1
Habe eine Kettensäge Partner 335 mit Startproblemen.
Sobald ich den oberen Deckel entferne und Benzin in den
Vergaser träufle springt sie an.Vielleicht kann mir jemand
mit einer Betriebsanleitung aushelfen.Als Luftfilter ist ein
Schwamm eingesetzt und ich bin mir nicht sicher,ob dieser
ein Orginalteil ist. Vielleicht kann mir jemand weiterhelfen,mfG.
K. Müller :(
 
J

joggi

Registriert
31.01.2004
Beiträge
208
Ort
Landkreis Esslingen ; PLZ 73 ; ca. 20 KM bis Metab
Hallo,

um welchen Vergaser handelt es sich hierbei denn?
Hat das Gerät einen Primer und kommt beim Pumpen auch Benzin in den Vergaser?
Am Luftfiler dürfte es wahrscheinlich nicht liegen, kannst ja mal testen, einfach ausbauen und kurz starten.
Ich vermute der Vergaser ist falsch eingestellt. Einstellungshinweise findest Du 1 Topic weiter unten.

Gruß Joggi
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Ihre Säge bekommt umgangssprachlich gesagt, "keinen Sprit".
Dazu müssen Sie den Vergaser zerlegen, die Ursache ist meist eine verschlissene Einlassnadel, man kann den Einlaßregelhebel zwar nachstellen, das mißlingt aber meist, weil es eine Millimetersache ist. Eine verschlissene Einlaßnadel erkennen Sie an einem Ringabdruck am Sitz, normalerweise ist es ein glatter Rundkegel. Kontrollieren Sie auch gleich mit das Aussehen der Membranen, ob sie unregelmäßig bauchig sind, oder ob die Ränder undicht sind. Sie sollten auch die Düsenbohrungen und das Sieb reinigen. Der Luftfilter hat mit dem Anspringen direkt nichts zu tun. Wenn Sie Benzin in die Ansaugöffnung träufeln, ist das quasi wie beim Choke-Start, und da ist die Luftansaugöffnung geschlossen. Ansonsten würde ich Ihnen eine Werkstatt empfehlen, es muss auch nicht unbedingt eine Partner-Werkstatt sein, es ist bestimmt ein Walbro-Vergaser eingebaut und der ist in vielen Sägen enthalten.
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.636
Ort
Mannheim/Baden-Württ.
Wie alt ist das "Schätzchen" ?

- ca Betriebsstunden ?

oder ist das Teil aus Freundesbestand

Wann wurde das Teil das Letzte mal benutzt ?

unser Rat zuerst Auspuff abbauen

auf Riefen im Kolben und Zylinderbereich prüfen

Ein FEEDBACK wäre Nett

Gruss


Trabold
 
Thema: Kettensäge springt nicht an!!!

Ähnliche Themen

Sabo 43 OHC Classic springt nicht an

Rasenmäher springt nach ölwechsel nicht mehr an!

Rasenmäher Tecumsehmotor, Ölverlust, Kurbelgehäuseentlüftung

Hilfe!!! McCulloch Kettensäge springt nicht mehr an!

Partner 405 - springt nicht an; Walbro-Vergaser

Neueste Themen

Oben