Dolmar 115i

Diskutiere Dolmar 115i im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo Ihr lieben, habe eine Frage, bei der ich auch nach dem durchstöbern Eures Forum´s bisher keine Antwort gefunden habe... :-( Meine Dolmar...
Huhu,

selbes habe ich schon mit Sprit und aber auch Starthilfespray probiert, es blieb aber bei den paar Sek. :(

Wenn ich längerfristig versuche anzureissen, sehe ich ja auch wenn ich den LF abschraube, das sich Gemisch bildet und die Kerze wird nass...

Grüße
Markus
 
Tja, ist ja wohl doch nicht so einfach.

Also: Anfangs hast Du geschrieben, dass die Kerze nach 20x Ziehen nicht nass ist. Das wäre ein Zeichen, in Richtung Spritzufuhr weiterzusuchen. Dann - nach der Überholung des Vergasers - war die Kerze nach vergeblichem Ziehen doch nass - sie scheint also Sprit zu bekommen.

Auch wenn Du schreibst, dass es nichts bringt, Sprit oder Startpilot in den Luftfilter zu geben, spricht das für einen Fehler im Bereich Zündung. Ganz zu Anfang hast Du ja auch geschrieben, dass die Säge während der Arbeit ausgegangen ist.

Es kann schon sein, dass das Zündmodul defekt ist - auch wenn sie im kalten Zustand für ca. 3 sek läuft.

Ich würde beigehen und das Zündmodul tauschen, auch wenn es nicht ganz billig ist (min 50€).

Damit Du keine Fehlinvestition machst, kannst Du ja mal in der Nachbarschaft fragen, ob jemand die gleiche Säge hat, so dass Du versuchsweise mal das Zündmodul tauschst.

Ist das nicht der Fall, so kannst Du - um ganz sicher zu gehen - zuvor noch einmal den Zylinder abbauen und ihn Dir ansehen. Sind auf Kolben und Zylinder wirklich keine Riefen? Ist vielleicht der Kolbenring gebrochen?

Alternativ kannst Du auch mal die Kompression messen, falls Du die Möglichkeit dazu hast. So ca. 9 bar sollte die Maschine schon haben.

Wenn also Kolben und Zylinder tatsächlich riefenfrei oder Kompression in Ordnung, dann Zündmodul erneuern.

Gruß,
Bernd
 
Hallo, habe ein ähnliches Problem bei meiner 115. Die Säge läuft zuverlässig bis sie mal abstirbt, dann ist sie nicht mehr zu starten. Ich kann mit helfen, indem ich die Spritleitung abziehe und sie dann ein paar mal anziehe, irgendwann geht sie wieder an. Lass den Vergaser leer laufen und häng die Spritleitung wieder an. Sollte jemand wissen wo hier eine Stellschraube sitz, wäre ich für dei Info dankbar :D

Viele Grüße
 
Hallo,

ich hatte die Säge nun noch einmal komplett gereinigt, kolben und kolbenringe sind in ordnung, kompression sagt 10,4 Bar´, zündmodul habe ich getauscht, unterbrecherkabel und schalter habe ich getauscht, spritfilter und leitung gereinigt...

der gleiche effekt, sie springt 1x an, dann läuft sie einmal hoch, stirbt ab und ende... nach etwa einer std springt sie wieder einmal an, läuft hoch... stirbt ab... und wieder ende... usw usw usw...

hab die schnauze voll, mülltonne und fertig *brummel

grüße
markus
 
und dass einfach das Gemisch viel zu fett ist und sie permanent absäuft ? Womöglich durch nen plötzlich aufgetretenen Defekt am Vergaser?
 
Thema: Dolmar 115i

Ähnliche Themen

O
Antworten
2
Aufrufe
1.965
grisu3000
G
O
Antworten
2
Aufrufe
1.875
Oaner
O
S
Antworten
3
Aufrufe
3.120
Stepone
S
Zurück
Oben