Güde Holzspalter läuft nur Verkehrt

Diskutiere Güde Holzspalter läuft nur Verkehrt im Forum Sonstige Motorgeräte im Bereich Werkzeuge & Maschinen - Hallo erstmal an das Forum. Hab ein Problem mit dem Holzspalter. Er läuft nur verkehrt an. Wenn die Phasen richtig sind gibt er keinen Ton von...
K

Kärntner_Hobby

Registriert
11.02.2022
Beiträge
9
Ort
AT-Wolfsberg
Hallo erstmal an das Forum.

Hab ein Problem mit dem Holzspalter.
Er läuft nur verkehrt an. Wenn die Phasen richtig sind gibt er keinen Ton von sich.
Gestern noch benützt und es war alles normal.
Habt ihr eventuell einen Vorschlag?

Schonmal Danke an euch für die Antworten.

Schöne Grüße aus Österreich
 
Die Pumpe verkehrtrum laufen lassen kann sie zerstören !
Ein Blick in die Glaskugel sagt - Schalter defekt.
Wird der Motor direkt eingeschaltet oder sind noch Schütz(e) / Motorschutz verbaut?
Ein Bild der ganzen Schaltung wäre hilfreich
 
Gekauft. Welche Glaskugel?😅
Verkehrt ist nicht gut das weis ich deswegen die Fragestellung. Nur richtig lässt sich der Spalter nicht einschalten.
Vielen Dank für deine Antwort
 

Anhänge

  • image.jpg
    image.jpg
    3,2 MB · Aufrufe: 145
Hast du einen Durchgangsprüfer/ Multimeter?
Die Schaltung sollte so aussehen
ssk820-400_schaltplan_zps004682f3.jpg

Haben die Klemmen 14 / 24 Durchgang ?
Vorher Stecker ziehen sollte klar sein !!
 
Werd gleich mal aufmachen und nachsehen.
Durchgangsprüfer ist Vorhanden.
 
So sieht’s aus.
Kenn mich da leider zu wenig aus🙈
 

Anhänge

  • image.jpg
    image.jpg
    2,4 MB · Aufrufe: 139
Bei Grau und Blau kommt der Strom bei drücken des einschalters an nur der Motor rührt sich nicht und der Schalter bleibt nicht drin.
 
Bist du ganz sicher das alle 3 Phasen im Drehstromstecker ankommen?
Verlängerungskabel mal an ein anderes Gerät anschließen z.B. Kreissäge
Wenn dieses sichergestellt ist würde ich nach einem neuen Schalter Ausschau halten.
https://www.ebay.de/sch/i.html?_from=R40&_nkw=Schalter+Holzspalter+400V&_sacat=0&_sop=15
Auf dem alten wird sicherlich noch irgend etwas zum Schaltertyp zu finden sein............
z.B. KOA7
 
Ich denke mal das es nur 2 Phasen sind da ein Platz am Stecker des Holzspalters frei ist.
Kreissäge läuft auch nicht. Hab jetzt am Kabel geschaut 2 Strom und 3 Tot
 
Also Kabel im Arsch. Muss wohl ein neues her😅
 
Sind in der 400V Steckdose alle Phasen vorhanden? Alle Sicherungen drin?
Sonst das Kabel Ader für Ader auf Durchgang messen. Stecker zur Kupplung.
 
An der Dose sind alle drei da. Bei einem anderen kurzen Kabel sind auch alle 3 da. Nur nicht bei dem das ich brauch. War wohl zu kalt in der Nacht das beim auslegen eine Litze gebrochen ist. Und ist auch schon über 10 Jahre alt, da kann das schon mal passieren
 
Hast du das Kabel einmal Farbe für Farbe durchgemessen?
 
Hab den Stecker runter genommen und Siehe da die Litze ist am gepressten Stück abgebrochen wie das geht keine Ahnung.
Neues ran gemacht und funktioniert. 😅
Ich danke dir vielmals für deine Hilfe.
 
H. Gürth schrieb:
War wohl zu kalt in der Nacht das beim auslegen eine Litze gebrochen ist
:rotfl: :allesgut:
Er meinte wohl eine kryogenische Nacht. :)

Wenig kältebeständig sind allerdings gewisse Kunststoffe, die für die Ader- bzw. Leiterisolierung eingesetzt werden.

Spezielle PVC gibt es zwar für tiefe Temperaturen, empfehle die jedoch nicht. Sinnvoller sind z.B. PUR-PUR oder EPR-PUR (PUR Mantel und EPR Litzenisolierung) Kabel. Zu unterscheiden ist ebenfalls, ob Leitungen bei diesen Temperaturen bewegt werden oder nicht.
Ebenfalls auf die Qualität achten. Z.B. die von Hornbach Schweiz passt mir nicht besonders (von Kertesz geliefert, Mantel scheint koexdrudiert, was bei dem mir üblich bekanntem PUR-Mantel nicht der Fall ist).

Hier noch ein Beispiel gegoogelt (Spezialkabel):
https://www.kochkabel.ch/produkte/temperaturbestaendige-leitungen-silikon-ptfe-etfe-fep.html

Ausser Silikonleitungen wird es dann schnell sehr teuer.

Für bewegliiche Maschinen sind ebenfalls Gummimantel-Anschlusskabel üblich, die sind weniger starrig als mit PUR-Mantel.
 
Kärntner_Hobby schrieb:
Hab den Stecker runter genommen und Siehe da die Litze ist am gepressten Stück abgebrochen wie das geht keine Ahnung.
Womöglich wurde mit falschen Presswerkzeug bis kurz vor "abgequetscht" gepresst... :glaskugel:

PS
 
Thema: Güde Holzspalter läuft nur Verkehrt

Ähnliche Themen

B
Antworten
1
Aufrufe
3.428
Guest
G
H
Antworten
1
Aufrufe
2.521
chris11
C
Zurück
Oben