Dolmar 111 springt schlecht an

Diskutiere Dolmar 111 springt schlecht an im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo aus dem wilden Süden, meine fast neue Dolmar 111 (mit ASPEN) springt schon immer schlecht an. Sie beschleunigt auch nicht sauber und geht...
T

Timbuktu

Registriert
19.06.2006
Beiträge
52
Ort
wilder Süden
Hallo aus dem wilden Süden,
meine fast neue Dolmar 111 (mit ASPEN) springt schon immer schlecht an.
Sie beschleunigt auch nicht sauber und geht auch leicht wieder aus. Bisher wurde sie nur mit ASPEN betrieben.
Habe verschiedene Vergasereinstellungen ausprobiert. leider ohne Erfolg.
Hat jemand die optimale Vergasereinstellung oder liegt es doch am Kraftstoff?

Vilen Dank!

STIRNRUNZELN
 
Was verstehst Du denn unter schlecht anspringen??
Welche Vergasereinstellungen hast Du denn probiert?
 
115i schrieb:
Was verstehst Du denn unter schlecht anspringen??
Welche Vergasereinstellungen hast Du denn probiert?

Schlecht anspringen= Zündkerze raus, trocken legen wieder rein, usw... bis sie irgendwann doch anspringt.
Vergasereinstellung laut Bedienungsanleitung. Wenn sie läuft habe ich eher den Eindruck, daß sie nicht genug Benzin bekommt.
 
Du beschreibst ein recht komplexes Nicht-Laufen Deiner Säge. Und offensichtlich hast Du schon kräftig an der Vergasereinstellung herumgedreht. - Also: "Reset-Knopf" drücken und wie folgt vorgehen:

Zu allererst muß klar sein, daß der Vergaser nicht lockersitzt und die Dichtungen o.k. sind. Die Vergasermembranen werden bei einer fast neuen Säge wohl kaum hinüber sein, aber auch das kann u.U. der Fall sein.
Dann Luftfilter säubern, Vergaser checken, Kerze prüfen und ggf. erneuern. Zündfunge o.K.?
Dann zunächst mal das Aspen aus dem Tank 'raus und Standard-Spritmischung verwenden.
Dann L- und H-Schraube vorsichtig bis zum Anschlag 'reindrehen. L-Schraube eine volle Umdrehung 'rausdrehen, und die H-Schraube 1 1/4 Umdrehungen 'rausdrehen.
Falls Du auch die Leerlaufeinstellung verstellt haben solltest: Bei abgenommenem Luftfilter die Leerlaufeinstellung soweit neu justieren, bis die Drosselklappe sich ein wenig, aber deutlich geöffnet hat. - Alles wieder zusammenbauen.
Säge vorschriftsmäßig anzuschmeißen versuchen (ggf. primen, Vollchoke bis zum "Räuspern" des Motors, weiter mit Halbchoke).

Falls die Säge dann läuft: Erst die H-Schrauben-Einstellung optimieren (zwischen Höchstdrehzahl und "Viertakten" einstellen). Dann die L-Einstellung optimieren (sauberes Hochdrehen, kein Absterben im Standgas). Dann Leerlaufdrehzahl einstellen. Dann nochmal die H-Einstellung nachoptimieren (H-Einstellpunkt kann nämlich durch die L-Schrauben-Justierung beeinflußt werden).
Abschließend mit Drehzahlmesser prüfen, ob die Säge nicht etwa überdreht. Falls ja, Säge etwas fetter einstellen.

So, und wenn das Teil dann gut laufen sollte, probier's erneut mit Aspen. Vermutlich muß die Säge dann etwas fetter eingestellt werden.

Viel Glück; laß' hören, ob's geklappt hat.

Boesman
 
Hi!
Habe das Problem mit meiner recht neuen PS 39 allerdings auch. Verwende Standard Sprit mit Dolmar-Zusatz und habe an der Drehzahl gar nix verändert. Irgendwann springt sie an, aber nicht so schnell und sauber wie z.B. unsere alten Stihl Sägen bei der Feuerwehr....
 
Schau mal ob bei deinem Vergaser das Loch im Regelmembrandeckel verstopft ist oder sich sogar Holzkrümel im Innenraum befinden. Plötzliche Änderungen im Verhalten der Säge, hat meist da die Ursache.
Dieses Loch muß unbedingt frei sein und es dürfen sich auch keine Holzspäne im Innenraum befinden. Der Regelmembrandeckel hat 4 Schrauben.

Gruß
Andy
 
Dann zunächst mal das Aspen aus dem Tank 'raus und Standard-Spritmischung verwenden.
Dann L- und H-Schraube vorsichtig bis zum Anschlag 'reindrehen. L-Schraube eine volle Umdrehung 'rausdrehen, und die H-Schraube 1 1/4 Umdrehungen 'rausdrehen.
Falls Du auch die Leerlaufeinstellung verstellt haben solltest: Bei abgenommenem Luftfilter die Leerlaufeinstellung soweit neu justieren, bis die Drosselklappe sich ein wenig, aber deutlich geöffnet hat. - Alles wieder zusammenbauen.
Säge vorschriftsmäßig anzuschmeißen versuchen (ggf. primen, Vollchoke bis zum "Räuspern" des Motors, weiter mit
Boesman[/quote]

Lieber Boesmann,
Deine Anleitung habe ich heute mit folgendem Ergebnis durchgeführt: Die Säge läuft wie ein Uhrwerk!
Die H-Schraube ist laut Anleitung nur 1 Umdrehung heraus zu drehen.
Meiner Ansicht nach lag es aber am Sprit. Was mich nur wundert, mein DOLMAR Freischneider, Rasenmäher,.. läuft mit ASPEN einwandfrei. Eigentlich bin ich von dem Zeug begeistert!

Vielen Dank für die Tips!!!

TIMBUKTU


:D
 
Thema: Dolmar 111 springt schlecht an

Ähnliche Themen

R
Antworten
13
Aufrufe
7.984
wmv-dresden
W
K
Antworten
3
Aufrufe
2.989
T
H
Antworten
2
Aufrufe
1.684
dummbax59
D
D
Antworten
4
Aufrufe
2.300
wmv-dresden
W
Zurück
Oben