Notstromaggregat - was habe ich hier ?

Fragen über Stromgeneratoren, Motorpumpen, Baustellenstransporter und Motorgeräte, die nicht in die anderen Rubriken passen, können hier gestellt werden

Moderator: burnie86

DatJulius
Beiträge: 28
Registriert: 6. Jul 2019, 01:26
Wohnort/Region: Dithmarschen

Re: Notstromaggregat - was habe ich hier ?

Beitrag von DatJulius » 11. Jul 2019, 12:43

Auch bereits nachgefragt, denen liegen keine Infos vor :(

DatJulius
Beiträge: 28
Registriert: 6. Jul 2019, 01:26
Wohnort/Region: Dithmarschen

Re: Notstromaggregat - was habe ich hier ?

Beitrag von DatJulius » 16. Jul 2019, 16:30

- Update -

Motor ist fertig Lackiert & zusammengebaut. Läuft auch und hat Kompression wie sonstwas mit den neuen Kolbenringen.

Habe nun noch 2K Lack bestellt, der Kunstharzscheiß ist noch nicht richtig hart :wife: :brech:

Nächstes Projekt liegt auch schon bereit, habe günstig aus einem Nachlass eine Webasto HL10011 und zwei Eberspächer Allesbrenner Standheizungen bekommen. Steuerung wird ein Eigenbau mit Arduino samt Display etc.


Gruß,

Ps. Nach wie vor stellt sich die Frage mit dem Tank, irgendwer eine Idee ?

MSG
Moderator
Beiträge: 5008
Registriert: 16. Sep 2009, 10:21
Wohnort/Region:
Wohnort: 20km rechts von Darmstadt

Re: Notstromaggregat - was habe ich hier ?

Beitrag von MSG » 17. Jul 2019, 11:39

DatJulius hat geschrieben:
16. Jul 2019, 16:30
der Kunstharzscheiß ist noch nicht richtig hart
Das ist der Nachteil von den KH-Lacken. Ich versuch gerade mehr und mehr auf 2k umzustellen.
Kleinmengen kann man auch gut mit Einwegspritzen mischen.

Alternative könnten noch PU Lacke sein (schnell trocknend und - im Gegensatz zu Acryl - harte Oberfläche), aber als 1K schwer zu finden.

DatJulius
Beiträge: 28
Registriert: 6. Jul 2019, 01:26
Wohnort/Region: Dithmarschen

Re: Notstromaggregat - was habe ich hier ?

Beitrag von DatJulius » 18. Jul 2019, 19:51

Heute mal den Rahmen sauber gemacht & neu Lackiert, dieses Mal auf 2K Lackbasis, bei den Temperaturen bereits kurz nach dem Aufsprühen klebfrei :top:

DatJulius
Beiträge: 28
Registriert: 6. Jul 2019, 01:26
Wohnort/Region: Dithmarschen

Re: Notstromaggregat - was habe ich hier ?

Beitrag von DatJulius » 29. Jul 2019, 16:30

So... kotz... erster Test war alles andere als erfolgreich.

- Motor startet, fängt jedoch an zu überdrehen und geht nur aus, wenn ich den Auspuff zuhalte. Fängt auch an weiß zu rauchen. Einspritzung ist ok, sobald man den Hebel auf aus hat hört die Pumpe auf einzuspritzen.

Bin Ratlos. - Kolbenringe etc. Sind grade neu.

Gruß,

DatJulius
Beiträge: 28
Registriert: 6. Jul 2019, 01:26
Wohnort/Region: Dithmarschen

Re: Notstromaggregat - was habe ich hier ?

Beitrag von DatJulius » 29. Jul 2019, 18:14

Kurzes Update -

habe vorsichtshalber mal den Zylinderkopf & Laufbuchse demontiert & wollte den Stoß messen vom Kolbenringe, da hat mir der tolle Ebay Verkäufer wohl was falsches geliefert :brech: ... hab nen Stoßmaß von bestimmt 8mm :crazy: ... kein Wunder das das nach nen paar Sekunden so außer Kontrolle gerät :wife:

Antworten