Problem Stihl 031 AV

Diskutiere Problem Stihl 031 AV im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo, bin neu hier und ein Problem hab ich auch gleich mitgebracht. Durch Zufall bin ich an eine alte Stihl 031 AV gekommen, die schon ein...
D

deedee_360

Registriert
20.12.2010
Beiträge
1
Hallo,

bin neu hier und ein Problem hab ich auch gleich mitgebracht.

Durch Zufall bin ich an eine alte Stihl 031 AV gekommen, die schon ein "paar" Stunden auf dem Buckel hat.
Die Säge wurde teilzerlegt (Gehäuse nicht getrennt) und gereinigt, Auspuff hab ich abgenommen und ausgebrannt, der Kolben sieht noch gut aus bzw. hat keine Freßspuren. Den Vergaser hab aussen gesäubert, aber nicht zerlegt. Impulsschlauch/Spritschlauch/Ansaugstutzen sind noch Altteile, haben aber keine Risse/Beschädigungen. Unterbrecher/Kontakte sehen auch noch gut aus und die Zündung hat einen satten Funken. Kupplungsglocke/Nadellager/Schwert/Kette sind neu.

Betankt hab ich das Ding mit SK und die Säge läuft tadellos. Beim Kaltstart kurz den Choke rein und fertig. Sägt man nun länger am Stück und stellt die Säge ab, braucht es beim nächsten Startversuch wieder den Choke und die Säge nimmt erst sehr schlecht das Gas an (Spritmangel?). Nach ein bisschen spielen mit dem Gashebel ist alles wieder ok und das Ding läuft wieder astrein.

Bevor ich nun einfach auf Verdacht mal die Simmerringe oder Vergasermembrane tausche, wollte ich das Orakel hier mal befragen...

An der Vergasereinstellung hab ich bis jetzt noch nichts geändert, da die Säge an sich ja einwandfrei läuft. Einzig den Leerlauf musste ich ein wenig zurücknehmen, da bei Leerlaufdrehzahl die Kette mitgelaufen ist.

Grundeinstellung ist mir bekannt aber wie erfolgt dann die Feineinstellung?
Wie bemerke ich möglichst vor einem Fresser, das die Säge zu mager läuft? Was kann die Ursache für das schlechte Warmstartverhalten sein?

Danke für die Tipps
Dietmar
 
B

Boesman

Registriert
31.10.2006
Beiträge
856
Kann sein, daß die Säge mit zu magerer L-Schrauben-Einstellung läuft. Darauf weist evtl. auch hin, daß Du die Leerlaufdrehzahl zurückstellen mußtest.
Probiere mal eine fettere L-Einstellung, indem Du die L-Schraube ca. 1/4 Umdrehung rausdrehst. Vielleicht hilft bereits 1/8 Umdrehung, oder aber mehr als 1/4, aber probier' zunächst mal mit 1/4 Herausdrehen, ob das Warmstartverhalten sich verbessert.
Kann sein, daß Du dann die Leerlaufdrehzahl wieder etwas höherstellen mußt.

Ob die Säge zu mager läuft (H-Einstellung), merkst Du zunächst einmal an der Maximaldrehzahl mit Schneidgarnitur, ohne Belastung. Wenn die Säge nicht höher als die ausgewiesene Höchstdrehzahl dreht, ist prinzipiell alles i.O..
Behelfsmäßig kannst Du die H-Schraubeneinstellung justieren, indem Du die Schraubenposition auf die Mittelstellung zwischen möglicher Höchstdrehzahl (bitte nur kurz testen!) und beginnendem Viertakten (fette Einstellung) einstellst.

Gruß

Boesman
 
N

Neuer_87

Registriert
23.04.2022
Beiträge
1
Wohnort/Region
Bayern
Mal eine Frage und zwar haben die 031AV eigentlich alle eine Kettenbremse?
Gruß
Fabian
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.286
Ort
MKK
Wohnort/Region
MKK
Ich hab noch eine, die ist schon mit.
Die älteren Versionen waren ohne Bremse.
 
B

Brandmeister

Guest
@Neuer_87:
Auch Du hast bei Anmeldung im Forum zugestimmt, eine Angabe zu Herkunft/Region kleiner Bundesland zu machen.
Bitte bei der nächsten Anmeldung nachholen, andernfalls droht die Stilllegung Deines Accounts.

Bild_2022-04-24_092718988.png
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
D

DeGrosse

Registriert
25.11.2021
Beiträge
9
Ort
Sinsheim
Wohnort/Region
Rhein-Neckar-Kreis
Die Bremse bzw das Bremsband ist im Ketten deckel und mit einem Hebel nach außen geführt. Wenn keins dran ist hat sie keine.
 
Thema: Problem Stihl 031 AV

Ähnliche Themen

Stihl 031 AV Ansaugstutzen gesucht

Stihl 031 AV. Kein Sprit, Springt nicht an.

Ölpumpe Stihl 031 AV

Probleme mit Stihl 031 AV

Stihl 031 AV läuft nicht sauber

Oben