Ölpumpe der MS 290 geht nicht mehr Hilfe!!

Diskutiere Ölpumpe der MS 290 geht nicht mehr Hilfe!! im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Problem: Es wird kein Kettenöl mehr zur Schiene befördert.Wie baut man die Ölpumpe aus ???
S

Styrop0r

Registriert
18.04.2005
Beiträge
2
Problem: Es wird kein Kettenöl mehr zur Schiene befördert.Wie baut man die Ölpumpe aus ???
 
H

hainbuche

Registriert
12.12.2004
Beiträge
1.139
Ort
Sauerland
hallo

hast du den filter im öltank schon kontrolliert ob der verharzt ist
und der schwertnut sauber ist?
wenn der filter okay ist, dann geh mal mit dem suchbutton in diesem forum auf suche - dies dürfte schneller mehr info's
aufzeigen als ich in einer antwort geben würde.
ich glaube nicht das stihl die sache mit der ölpumpe bei jeder
säge anders gelöst hat.

mfg hainbuche
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Hallo,

die Ölpumpe liegt bei STIHL unter der Kupplung. Es muss also erst die Kupplung ausgebaut werden. Danach liegt die Pumpe, mit 2 Schrauben befestigt, vor einem.
 
S

Styrop0r

Threadstarter
Registriert
18.04.2005
Beiträge
2
Danke für die schnellen antworten werde die woche mal dran gehen. Melde mich wieder
 
Thema: Ölpumpe der MS 290 geht nicht mehr Hilfe!!

Ähnliche Themen

Stihl 024 AV: Kettenspannung nicht einstellbar: Kette fest

Schnellwechselfutter Metabo geht nicht ab ?

Etesia MVEHH kein Vortrieb mehr

KingCraft Kettensäge Kettenschmierung versagt

Hitachi Dh40mr schlägt nicht mehr

Oben