Motorsäge läuft nicht richtig

Diskutiere Motorsäge läuft nicht richtig im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Meine Makita DCS 400 (baugleich zu Dolmar PS400) läuft nicht so richtig. Ich habe bereits den Vergaser zerlegt, und alles gereinigt und...
M

maxbert

Registriert
09.01.2005
Beiträge
1
Meine Makita DCS 400 (baugleich zu Dolmar PS400) läuft nicht so richtig. Ich habe bereits den Vergaser zerlegt, und alles gereinigt und eingestellt, danach lief sie kurze Zeit ganz gut. Jetzt springt sie wieder schlecht an und beim Gasgeben stirbt sie fast ab. Woran liegt das? Sind hier die Membranen zu alt?
 
T

traktorist2222

Registriert
03.10.2004
Beiträge
1.277
Ort
Lörrach / Baden
Dreh mal die Haupt- und die Leerlaufstellschraube etwas hinein. Ca. 1/8 Umdr.[/b]
 
D

dolmar-sammler

Moderator
Registriert
27.02.2004
Beiträge
1.334
Ort
Ostwestfalen
Wohnort/Region
PB
martin, dann wirds noch schlimmer, eher raus drehen. beim Gas geben bekommt sie zuviel Luft und wird magerer.
 
T

traktorist2222

Registriert
03.10.2004
Beiträge
1.277
Ort
Lörrach / Baden
Sorry, ich meinte natürlich herausdrehen, damit die Säge fetter läuft! Klar. Das hilft auf jeden Fall.
 
E

eilhardo

Registriert
06.01.2005
Beiträge
7
Oftmals ist es nur ein verharzter Filter, der verhindert, dass bei Volllast genügend Gemisch nachgesaugt werden kann. ==> Filterfilzl austauschen bzw. reinigen.des Filters
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
Cih gehe mal davon aus, daß die Säge den Standart Kunststoffgitterluftfilter hat, wie die Ps340-410. Den braucht man nur mit heißen Wasser auswaschen, wenn er stark verschmtutz sein sollte, dann hilft auch Kaltreiniger oder Backofenspray.
Eine ander Möglichkeit, daß die Säge nicht so richtig will ist der Saugkopf im Tank, wer die Bedienungsanleitung mal richtig durchgelesen hat, wird wissen, daß dort empfohlen wird, das Teil alle drei Monate zu wechslen. So oft muß beim Privatgebrauch nicht sein, aber so jedes Jahr einmal schadet nicht. Der Saugkopf besteht bei der Säge aus Filz ( oder so ähnlich) er sitzt am Ende der Benzinleitung im Tank. Als Deckel abmachen udn mit einem Draht angeln gehen. Der Saugkopf ist nur aufgesteckt.

Gruß

Thomas
 
H

+Holzwurm+

Registriert
27.01.2005
Beiträge
14
Hallo,


Die L + H Schraube reindrehen bis zum Anschlag !!

dann alle beide 1 Umdrehung raus drehen !! So sollte sie normalerweise laufen !! Wenn sie immer noch unruhig läuft,die Zündkerze erneuern.Vergaser säubern ! Sollte dies auch keinen Erfolg haben,können es die Membrane sein.Die werden mit der Zeit hart !! alles andere wäre jetzt zu weit gegriffen ! das ist erstmal die einfachste Lösung ! :D

Gruß

Holzwurm
 
R

richardregensburg

Registriert
27.02.2012
Beiträge
1
Wohnort/Region
Regensburg Bayern
Ich hab auch eine Makita DCS4610. Die säuft beim Anlassen ab. Dann ist zerlegen angesagt: Zündkerze abschleifen. Trocknen lassen. Dann hat man wieder eine Chance. Wichtigster Tip: Stets frisches Gemisch verwenden. Mein Resüme: Stihl springt an. Makita nicht.
 
P

Pitstop

Registriert
01.12.2009
Beiträge
139
Ort
Göttingen
Hallo maxbert ,
ich hatte mit meiner Dolmar 5105 nach einen halben Jahr genau die gleichen Probleme. Zum Glück hab ich die Säge beim Ortsansässigen
Händler gekauft . Dessen Aussage war das eine minderwertige Membrane verbaut wird , weil die Sägen auch in Brasilien oder sonstigen Ländern laufen wo der Sprit nicht so sauber ist . Nach tauschen der Membrane und einer Korrektur der Einstellungen läuft die Säge besser denn je .

Gruß
Pitstop
 
Thema: Motorsäge läuft nicht richtig

Ähnliche Themen

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

"Professionelle" Elektro-Kettensägen

MS 250C geht beim Gasgeben aus !

Stihl MS 211C kein Zündfunke

Briggs OHV startet schlecht

Neueste Themen

Oben