Mal wieder der Sprit

Diskutiere Mal wieder der Sprit im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo zusammen, gestern war mal wieder der Sprit schuld. Ne nagelneue Stihl MS 260 auf dem OP. Maschine springt nicht mehr an. Alles...
R

rt-andreas

Registriert
18.09.2005
Beiträge
407
Ort
Raum KA
Hallo zusammen,

gestern war mal wieder der Sprit schuld. Ne nagelneue Stihl MS 260 auf dem OP. Maschine springt nicht mehr an. Alles durchgesehen, Kerze neu anwerfen nix geht. Also Druckluft ausblasen, Motor hustet 2mal nix. Wieder ausblasen Motor hustet fängt sich und läuft. Abkühlen lassen, erneuter Versuch nix mehr.
Schnauze voll gehabt und die im Tank befindliche Superdupersonderkrafstoffplörre entsorgt und mit normalem Gemisch aufgefüllt. Die Kerze gesäubert, Motor druckluftgetrocknet, anziehen läuft! Motor noch 2 mal abkühlen gelassen und neu gestartet läuft 1A und springt wunderbar an. Heut Morgen war sie wieder da springt nicht (mehr) an - was war im Tank? Die Superduperplörre wieder! Erneut auf normalen Sprit umgestellt und das Teil rennt.
Also für den Preis den sie für die Sonderbrühe verlangen sollten Motoren im Kaltstart doch entschieden besser anlaufen. Alternativ könnte man es wie bei den alten Lanz machen, 50ml Anwerftank zum Starten mit Normalmischung und dann umschalten auf Ökosprit :D :D :D Für mich jedenfalls mal wieder ne Bestätigung auf den "Sonder"-Zusatz beim Sprit kann man verzichten.

Gruß

Andi
 
E

erni

Registriert
25.03.2006
Beiträge
28
Moin.
Alternativ könnte man es wie bei den alten Lanz machen, 50ml Anwerftank zum Starten mit Normalmischung
Das funzt übrigenz beim Eicher auch ganz gut...

Das wollt ich nur mal eben los werden. 8)

Gruß,
erni
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
hallo andreas,

könntstest Du mal genauer schreiben, was das für Superkraftstof war? So ganz klar ist ddas jetzt nicht.
War es Sonderkraftstoff oder Superplusgemisch oder was auch immer.

Bei Super und höherwertigem könnte ich es nachvollziehen bei Sonderkraftstoff nicht, da haben zumindest die Sägen, die ich bisher verwendet haben, ein gleichwertiges oder besseres Startverhalten.

Gruß

Thomas
 
H

Hannes280

Registriert
08.09.2006
Beiträge
118
Ort
Forchheim/Oberfranken
thd schrieb:
hallo andreas,

könntstest Du mal genauer schreiben, was das für Superkraftstof war? So ganz klar ist ddas jetzt nicht.
War es Sonderkraftstoff oder Superplusgemisch oder was auch immer.

Bei Super und höherwertigem könnte ich es nachvollziehen bei Sonderkraftstoff nicht, da haben zumindest die Sägen, die ich bisher verwendet haben, ein gleichwertiges oder besseres Startverhalten.

Gruß

Thomas

Kann ich nur bestätigen,meine MS 280 springt seit dem
Umstellen auf Aspen,noch besser an......
 
W

W-und-F

Registriert
29.09.2005
Beiträge
1.975
Ort
Lkr. Breisgau-Hochschwarzwald
Bei der Verwendung von Sonderkraftstoffen kann es vorkommen, besonders bei älteren Geräten, (meist) welche die vorher mit 1:20 / 1:25 gelaufen sind, das evtl. Problem Ölkohle mal nicht angesprochen, dass man die Vergasereinstellungen anpassen muss!

Bei neuen Geräten hatte ich dieses Problem noch nie und auch bei unseren älteren Geräten die ich umgestellt habe nicht, egal ob Aspen, MotoMix oder OEST.

Ich würde dir raten die Säge zu einem Fachhändler zu bringen!
 
R

rt-andreas

Threadstarter
Registriert
18.09.2005
Beiträge
407
Ort
Raum KA
Hallo zusammen,

der Superdupersonderkraftstoff war eben Sonderkraftstoff des Herstellers. Auch mit anderen als Stihl wie Aspen... hatte ich schon genau die gleichen Ergebnisse, sie sprangen kalt nicht an, umgestellt auf normale Mischung (Eurosuper und Vollsynth Öl) schon liefen die Motoren. Warum, wieso, weshalb weiß ich nicht, nur dass es eben schon 5 oder 6 mal so war bei unterschiedlichen Sägen und davon 3 nahezu neue bzw wirklich neue Sägen (wie gerade die letzte), Ölkohle scheidet daher als Ursache aus (zumal sich die mit Sonderkrafstoff der auch nur gutes Öl enthält sich nicht mehr oder weniger löst als mit "normalem" Synthöl).
Kurzform:
normale Kettensägen teilweise ganz neu springen kalt nicht an mit Sonderkraftstoff. Tankt man Tankstellenbezin selbstgemischt springt die Säge an, ohne Probleme. Sägen sind technisch OK, Vergasereinstellung, Kerzen (neu) ebenso. Sind die Motoren warm bis heiß fressen sie auch den Sonderkraftstoff - nur Kaltstart also momentan 10-18°C absolut unmöglich.

Gruß
Andi
 
J

joeschle

Registriert
18.09.2006
Beiträge
78
Ort
Niederrhein
hallo

vielleicht muss der vergaser auf den sonderkraftstoff neu eingestellt werden.
das zeugs hat eine andere zusammensetzung als normaler sprit, die dichte ist geringer und der energiegehalt ist anders.

 
W

W-und-F

Registriert
29.09.2005
Beiträge
1.975
Ort
Lkr. Breisgau-Hochschwarzwald
rt-andreas schrieb:
Kurzform:
normale Kettensägen teilweise ganz neu springen kalt nicht an mit Sonderkraftstoff. Tankt man Tankstellenbezin selbstgemischt springt die Säge an, ohne Probleme. Sägen sind technisch OK, Vergasereinstellung, Kerzen (neu) ebenso. Sind die Motoren warm bis heiß fressen sie auch den Sonderkraftstoff - nur Kaltstart also momentan 10-18°C absolut unmöglich.

Das ist ja sehr, sehr merkwürdig, ich kenne das Problem bis jetzt noch nicht. Eine Erklärung habe ich dafür nicht, denn eine Motorsägen ist ja kein Mensch mit Geschmacksnerven, dem der eine Apfelsaft besser schmeckt als der Andere :wink: :lol:

Ich würde den Fachhändler und evtl. auch STIHL selbst auf dein Problem aufmerksam machen.
 
F

ForestMan

Registriert
17.12.2005
Beiträge
94
Ort
Thüringen
rt-andreas schrieb:
Hallo zusammen,

:D :D :D Für mich jedenfalls mal wieder ne Bestätigung auf den "Sonder"-Zusatz beim Sprit kann man verzichten.

Gruß

Andi

ist ja gut und schön.aber wir im forst müssen den ganzen tag mit dem sprit arbeiten.und der selbstgemixte geht nun mal auf die plauze. für die die mal ein bissel brennholz machen ok. aber den ganzen tag den qualm,ne danke. :x
 
B

Baumsäge

Registriert
25.09.2006
Beiträge
38
Ort
Karlsbad
Also wir tanken bei uns im Betrieb ausschließlich Aspen 4 Takt sowie auch Aspen 2 takt.
Die Maschienen sollten auf den Sprit der gefahren wird eingestellt werden dann passiert überhaupt nichts die Maschienen laufen nicht nur sondern auch noch länger wie mit normalem Sprit betanke Maschienen.

www.bodemerforstgarten.de
 
M

Multimot

Registriert
21.10.2005
Beiträge
134
Wollte heute saegen:

* Minus 5 Grad
* Neue Stihl MS390
* Sonderkraftstoff

Erst den Choke auf "Kaltstart".

Mehrmals gezogen, ohne dass die Maschine einen laut von sich gab

Den Chokehabel auf "I" gestellt

Maschine laeuft kurz an und geht aus

Jegliche weiteren Startversuche schlugen fehl.

Das seltsame: Beim Haendler sprang sie sofort an!

Weiss jemand Rat?
 
C

christianh

Registriert
22.10.2006
Beiträge
93
Ort
nähe Balingen
genau das problem hatten wir mehrere male mit der ms 023c von stihl.

abhilfe: vergaser ausbauen --> zerlegen--> reinigen --> wieder einbauen --> einstellen --> fertig

hat bei uns einwandfrei funktioniert. die säge läuft jetzt wieder seit 4 jahren problemlos.

grüße
 
M

Multimot

Registriert
21.10.2005
Beiträge
134
@ Christian:

Die Saege ist neu!

Muss unbedingt zum Haendler.

Leider brauche ich die Saege schon am Freitag :?
 
C

christianh

Registriert
22.10.2006
Beiträge
93
Ort
nähe Balingen
unsere war da auch erst knapp n jahr alt.

ist am besten du gehst zum händler hast ja sicher noch garantie
 
M

Multimot

Registriert
21.10.2005
Beiträge
134
:oops:

Nochmal die Betriebsanleitung durchgelesen, und festgestellt, dass man ein Plastikschildchen umstecken muss wenn das Quecksilber unter +10 faellt.

Nach dieser Massnahme rennt das Ding wie immer...

:oops:

Es lohnt scheinbar, die Betriebsanleitungen ernster zu nehmen... :o
 
Thema: Mal wieder der Sprit

Ähnliche Themen

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

Briggs & Stratton Model 92982 startet nicht

Gutbrod Einachser G650 springt nicht mehr an!

stihl 010 sprit läuft in den zylinder! wieso?

Alte Dolmar 120si springt schlecht an

Oben