Elektromotor Schaden nach Mag-Schweißen

Diskutiere Elektromotor Schaden nach Mag-Schweißen im Forum Elektrowerkzeuge im Bereich Werkzeuge & Maschinen - Servus, folgendes Problem: Ich musste etwas an meinem Holzspalter schweissen. Den Spalter kann man mit Elektromotor und Zapfwelle betreiben...
  • Elektromotor Schaden nach Mag-Schweißen
  • #22
Was willst Du hören?
Es haben, mehrere übereinstimmend gesagt, dass das seeeehr unwahrscheinlich bis unmöglich ist, dass der Motor oder die übrige Elektroinstallation Schaden genommen haben kann.
Wenn Du allerdings die Schweißmasse irgendwo neben der Maschine an der Erde angeklemmt hattest  und gleichzeitig der Netzstecker der Maschine eingesteckt war hätte das neben einem schlechten Schweißergebnis auch eine möglicherweise defekte Hausinstallation zur Folge.
Aber das hattest Du ja schon ausgeschlossen.
Also musst Du jetzt endlich mal nachschauen und messen(lassen).
Eine andere Wahl zur Suche der Fehlerursache bleibt dir nicht mehr.

PS
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #23
Danke. Ich war von der Nachfrage etwas angenervt. Die Finger hatte ich schon an der Tastatur, habe es aber gelassen. Dachte mir, zum einen müsste man zu weit ausholen, zum anderen war ich nicht sicher, wie die Antwort ausfallen könnte.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #24
Hey hey kein Grund genervt zu sein. Ich hab einfach ein schlechtes Gewissen und bis mein Elektriker danach schauen kann wollte ich halt einfach wissen ob es definitiv ausgeschlossen ist oder ob das nur ne Vermutung ist. Denn ich vermute es ja auch, dass es eigentlich nicht sein kann. Ich weiß es aber halt nicht.

Also danke für eure Antworten
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #25
..folgendes Problem:
..Sobald ich den Stecker (Starkstrom) einstecke, fliegt der FI Schalter im Haus raus.

Der wird ja einen Schalter haben zum Einschalten also ist das Problem schon davor im Stecker bis zum Schalter muss schon ein Körperschluss sein. Viel wahrscheinlicher das du beim schweißen irgendwie was mechanisch beschädigt hast am Kabel oder so der Motor kann ja garnichts abbekommen wenn der Schalter aus war und selbst wenn würde den das nichts ausmachen.

Den Stecker schon mal überprüft?
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #26
Das letzte Mal war er doch letztes Jahr in Betrieb? Da kann viel passiert sein in der Zeit.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #27
Schlechtes Gewissen wegen einer Reparatur? Ne, bräuchste nicht. Bisher ist kein Fehlverhalten zu erkennen.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #28
Also Elektriker war da.
Ergebnis: Rastlosigkeit

Überprüft wurde

-Stecker am spalter
-Stecker am kabel
-Kabel selbst

Alles in Ordnung

Wir haben den Motor komplett vom Schalter getrennt. Stecken das Kabel ein und der FI fliegt raus.
Wir schließen den Motor direkt, ohne SteckeR, am Kabel an - überlastsicherung (16A) fliegt raus.

Den Motor selbst hat er auch durchgemessen. Ich bin kein Fachmann und weiß net ob ich es richtig zusammen bekomme was er mir sagte… ist wohl sternmotor. 2 Wicklungen hatten 2,6 und dann gibts da noch ein Kabel (N??) das hatte nur 0,2. er meinte das könnte eine defekte Wicklung sein.

Aber wieso fliegt dann die Sicherung wenn der Stecker keine Verbindung zum Motor hatte???
Wir haben dann abgebrochen. Sein Rat war, den Motor zu einem motorenspezialisten zum prüfen zu geben.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #29
Wir haben den Motor komplett vom Schalter getrennt. Stecken das Kabel ein und der FI fliegt raus.
Und was sagt die ISO-Messung? Das wäre das erste, was jeder Elektriker an der Stelle macht. Und dann Teile abtrennen, um den Fehler einzugrenzen.

Wir schließen den Motor direkt, ohne SteckeR, am Kabel an - überlastsicherung (16A) fliegt raus.
Stell mal Bilder vom Typenschild des Spalters ein. Und welche Charakteristik hat die Sicherung (B16 oder C16 oder K16)?
Wenn es beispielsweise einen Stern-Dreieck-Anlauf gibt, wäre es recht normal, dass die Sicherung auslöst, wenn du den umgehst und versuchst, den Motor direkt zu starten.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #30
H
Aber wieso fliegt dann die Sicherung wenn der Stecker keine Verbindung zum Motor hatte???
Hol einen Elektriker der versteht was er misst.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #32
Genau, es gibt 3 Sorten von Elektrikern: Den gemeinen Kabelaffen der Schlitze in die Wände macht und Steckdosen installiert, den Krummrücken, der alleine Waschmaschinen und Geschirrspüler ausliefert und anschließt und der echten Elektriker, der den E-Check ausführen kann und auch versteht, was es damit Aufsicht hat.
Du brauchst jemanden von der 3. Gattung!
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #33
L1,L2, L3 gehen auf die Enden der Wicklungen. Was ist aber die rechte, graue Ader?
Handelt es sich hierbei um den thermokontakt oder um den herausgeführten sternpunkt? Auf diesem ist nächtlich N angeschlossen.
 

Anhänge

  • 2AABEEF7-BA4A-41B6-B27F-AF82CAA2E5E6.jpeg
    2AABEEF7-BA4A-41B6-B27F-AF82CAA2E5E6.jpeg
    432,2 KB · Aufrufe: 91
  • Elektromotor Schaden nach Mag-Schweißen
  • #34
16c Sicherung ist verbaut.
 

Anhänge

  • 41C07796-5DD0-4392-AFAB-D7CBC440186F.jpeg
    41C07796-5DD0-4392-AFAB-D7CBC440186F.jpeg
    289,9 KB · Aufrufe: 75
  • Elektromotor Schaden nach Mag-Schweißen
  • #35
Dem "Elektriker" würde ich einen Tritt in den Allerwertesten geben so dass er vom Hof fliegt und mir einen richtigen suchen 🤦‍♂️
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #36
Dem "Elektriker" würde ich einen Tritt in den Allerwertesten geben so dass er vom Hof fliegt und mir einen richtigen suchen 🤦‍♂️
Du scheinst ja ein Experte zu sein. Wie lautet denn deine Expertise?
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #37
Da ich den Motor nicht zum Messen hier habe kann ich dir Schlaubi das leider nicht sagen, aber dein Elektriker hat scheinbar ganz offensichtlich keine Ahnung vom Messen und Motoren. Ganz einfacher Fall.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #38
Da ich den Motor nicht zum Messen hier habe kann ich dir Schlaubi das leider nicht sagen, aber dein Elektriker hat scheinbar ganz offensichtlich keine Ahnung vom Messen und Motoren. Ganz einfacher Fall.
Ich bin mir sicher, dass du da aus deiner anonymen internetecke zu voreilig und Vorallem respektlos urteilst!

Du weißt doch gar nicht was er alles gemessen hat?! Ich übermittele hier mit meinem Laienwissen und verweise einfach auf die Punkte, an denen wir nicht weitergekommen sind.
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #39
Also, der Motor hat 3 Wicklungen (rot weiß und blau) und einen Thermoschalter... aber was hat er den gemessen? Den elektrischen Wiederstand gegen Erde? Isolation? In befürchte wenn du dir ein Multimeter aus dem Baumarkt für 10€ kauft und nach Anweisung von den Experten hier im Forum misst währe das aussagekräftiger als was der Elektriker gemessen hat...
 
  • Elektromotor Schaden nach Mag-Schweißen
  • #40
Aschaffenburg sind leider 50km von mir... hätte ich zeit währe ich mal rum gekommem und hätte selbst mit einem einfachen Multimeter zu 95% den Fehler innerhalb von 1 Stunde gefunden, für die übrigen 5% müsste ich mir auf arbeit einen Installationsprüfer leihen umdie Isolation zu messen da ich den noch nicht in der Hobby-Garage hab
 
Thema: Elektromotor Schaden nach Mag-Schweißen

Ähnliche Themen

Zurück
Oben