Dolmar 113 hat keine Leistung, oder was?

Diskutiere Dolmar 113 hat keine Leistung, oder was? im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo, soll die Säge mal einstellen. Kein Problem, her damit. Springt gut an und läuft auch so. Wo ist das Problem, denke ich? Also ein Stück...
H

Hati3

Registriert
10.03.2004
Beiträge
171
Hallo,
soll die Säge mal einstellen.
Kein Problem, her damit.
Springt gut an und läuft auch so.
Wo ist das Problem, denke ich?
Also ein Stück Holz her und gesägt.
ööööö fast aus, keine Leistung.
Drehzahl ist fast vorm Ausgehen.
Also ran ans Werk:
Kompression fast 9 bar
Kerzenbild rehbraun
Saugkopf gewechselt
Vergaser gereinigt
Super jetzt muß es gehen.
Springt gut an, Drehzahl auf 12500 eingestellt und ab ins Holz. ööööö.
Sch... das gleiche wieder.

Wer hat einen guten Tip?

Gruß Hartmut
 
K

Knatterton

Registriert
01.08.2005
Beiträge
452
Ort
Hannover
Wass ist mit den Membranen un den Schläuchen?
Porös? Tippe am ehesten Bereich Gemisch aufbereitung:Also Vergaser,Schläuche,Dichtung.
Grüsse: Marc
 
H

Hati3

Threadstarter
Registriert
10.03.2004
Beiträge
171
Ach, hatte ich bei meiner ausschweifenden Erzählung vergessen.
Membranen sehen sehr gut aus.
Benzinschlauch im Tank auch, vom Anschlußnippel zum Vergaser habe ich erneuert. Tankentlüftung ist auch ok.
Ohne Belastung läuft der Motor pefekt.
 
H

Hellwig

Registriert
25.11.2005
Beiträge
1.910
Ort
Deutschland / Nordhessen / Kassel
Hati3 schrieb:
Ach, hatte ich bei meiner ausschweifenden Erzählung vergessen.
Membranen sehen sehr gut aus.
Benzinschlauch im Tank auch, vom Anschlußnippel zum Vergaser habe ich erneuert. Tankentlüftung ist auch ok.
Ohne Belastung läuft der Motor pefekt.

Das hört sich für mich nach einem undichten Kurbelgehäuse und / oder undichtem Vergaser an (zieht Falschluft).

MfG , Hellwig 8)
 
R

Revilo

Registriert
15.10.2005
Beiträge
31
Ort
SH
Würde auch auf Falschluft tippen. Hab hier nen Trennschleifer. Die Kurbelwellenlager sind eingelaufen. Ohne Belastung läuft er, bei Belastung verzieht sich die Kurbelwelle und die Wedi´s werden undicht.
Gruss Oliver
 
H

Hati3

Threadstarter
Registriert
10.03.2004
Beiträge
171
Die Säge ist zwar schon von 1983, aber sie sieht nicht so aus als hätte sie schon sehr viel getan.
Außerdem hatte ich bisher noch bei keiner der rund 50 Sägen die repariert habe die Wedis kaputt.
Dieses Problem wie jetzt aber auch noch nicht.
 
H

Hati3

Threadstarter
Registriert
10.03.2004
Beiträge
171
Bin schon wieder da.
Sehe ich das richtig, daß, wenn sie Säge irgendwo Falschluft ziehen würde, sie doch dann in der Drehzahl höher geht bevor sie abstirbt?
Tun meine nicht, deshalb glaube ich nicht unbedingt an die Falschluft.
Tips?????
 
F

flo

Registriert
13.09.2005
Beiträge
59
Ort
Achern i.d. Ortenau
hallo hati,

drehe mal spasseshalber die leerlaufgemischschraube etwas raus (so 1 3/4 vom anschlag). bei volllast und niedriger drehzahl ist der unterdruck im vergaser sehr gering- oder die kaltstartklappe etwas schliessen!

florian
 
F

fichtenmoped

Registriert
20.10.2005
Beiträge
29
hallo hati,

drehe mal spasseshalber die leerlaufgemischschraube etwas raus (so 1 3/4 vom anschlag). bei volllast und niedriger drehzahl ist der unterdruck im vergaser sehr gering- oder die kaltstartklappe etwas schliessen!

florian
Hallo Florian,
was soll das bringen?
Dann ist doch das Gemisch zu fett.

Grüße
fichtenmoped
 
H

Hati3

Threadstarter
Registriert
10.03.2004
Beiträge
171
Hallo,
hat auch nichts gebracht. Dabei habe ich aber festgestellt, daß aus dem Vergaser ganz leicht Gemisch heraus nebelt. Also da wo der Lufi drauf sitzt.
Kann es an der Einlaßnadel liegen, daß die nicht richtig abdichtet?
Muß ich heute mal testen.

Gruß Hartmut
 
F

flo

Registriert
13.09.2005
Beiträge
59
Ort
Achern i.d. Ortenau
fichtenmoped schrieb:
Hallo Florian,
was soll das bringen?
Dann ist doch das Gemisch zu fett.

Grüße
fichtenmoped

ja eben- das galt es ja auszutesten ob die maschine in dem betriebszustand zu mager läuft. offensichtlich tut sie das nicht!

@hartmut: der membranvergaser muss bis etwa 0,5bar überdruck am benzineingangsstutzen den druck halten. so kannst du die dichtigkeit des nadelventils von aussen prüfen. einfach nen schlauch an den stutzen wo sonst der kraftstoffschlauch dran ist, und mal mit dem mund am anderen schlauchende druck aufbauen. wenn sich der druck hält scheint zumindest das ventil zu dichten.

florian
 
H

Hati3

Threadstarter
Registriert
10.03.2004
Beiträge
171
Steh' ich denn auf dem Schlauch???
Den Flaschentrick konnte ich so schnell nicht realisieren. Deshalb habe ich die Einlaßnadel gewechselt.
Immer noch keine Änderung!
Im Leerlauf alles ok, unter Belastung geht sie mit der Drehzahl total runter, aber nicht aus. Dabei nebelt ordentlich Gemisch aus dem Vergaser hinten raus.
Den Auspuff hatte ich vorher schon ausgebrannt.
Gibts noch einen heißen Tip, außer Tonne?

Gruß Hartmut
 
F

fichtemoped

Registriert
22.10.2005
Beiträge
25
Wenn wirklich viel Dampf am Vergaser austritt, würde dies bedeuten, dass die Kompression im Warmen doch nicht so toll sein kann. Würde mal Auspuff und Vergaser abschrauben und mir Kolben und Kolbenringe anschauen. Wenn diese in Ordnung sind auf jeden Fall Dichtungssatz und Nadel vom Vergaser austauschen, auch wenn man direkt nichts sieht. Diesen Teilen sieht man fast nie ihre Fehler an. Qualmt die Maschine stark bei Leerlauf, Teillast oder Vollast ?
 
H

Hati3

Threadstarter
Registriert
10.03.2004
Beiträge
171
Der Kolben sieht sowohl auf der Auspuff-, als auch auf der Vergaserseite sehr gut aus.
Die Membranen scheinen auch noch gut zu sein, ich habe leider für diesen Vergaser keine liegen, deshalb habe nur die Nadel getauscht.
Die Säge qualt nur kurz im kalten Zustand, danach nicht mehr.

Gruß Hartmut
 
F

fichtemoped

Registriert
22.10.2005
Beiträge
25
Und sie hat wirklich 9 bar Kompression? Wenn die Kompression schlecht ist (z.B. die Kolbenringe) geht die Säge unter Vollast in die Knie. Wenn die Säge nicht übermäßig qualmt, wird sie auch nicht überfettet. Also kann sie eigentlich nur noch zu wenig Sprit bekommen. Man sollte hier auch mal das Entlüftungsventil anschauen. Es darf nicht permanent offen sein, sonst kann nicht ausreichend Sprit gefördert werden (besonders ein Problem wenn der Tank ziemlich leer ist). Bei den Dolmars herscht immer ein ganz leichter Unterdruck im Tank, und erst wenn der Unterdruck zu groß wird, wird die Entlüftung geöffnet.
 
Thema: Dolmar 113 hat keine Leistung, oder was?

Ähnliche Themen

Stihl 024 hat keine Leistung

Kränzle 2160 TST Kaufempfehlung+Entscheidungen

Oben