defekter Hydrostat?

Diskutiere defekter Hydrostat? im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo zusammen, da zeigt sich wieder einmal, wie wichtig das Internet ist. Bin wirklich froh, dass ich dieses Forum gefunden habe. In diesem...
A

al.phonso

Guest
Hallo zusammen,

da zeigt sich wieder einmal, wie wichtig das Internet ist. Bin wirklich froh, dass ich dieses Forum gefunden habe.

In diesem Sommer bin ich in den Besitz eines Rasentrucs gekommen. Vorgestern habe ich die letzte Mähsession hinter mich gebracht, bei der Heimfahrt in die Garage wollte das Ding nicht mehr ziehen

Typ: Clou 20 PS
BS 2 Zylinder Motor
 
Auf dem Mäher steht Gardenstar President. Hersteller laut Bedienungsanleitung: Wicov Slavia. Bei FAGA habe ich so einen ähnlichen Mäher gefunden.
Modell: MT 8-110/4320
Der Motor dreht, springt super an, auch das Mähwerk funktioniert gut
Das Getriebe/Hydrostat war eigentlich immer recht laut. Hab mir nichts besonderes dabei gedacht, da ich keine Erfahrung damit hatte. Unter dem Mäher findet sich kein Öl, wenn er steht.

Habe es heute nochmals probiert, an der kleinsten Steigung wird der Hydro noch lauter und die Kiste immer langsamer.

Wenn es Unterlagen o. ä. gibt, dann möchte ich das gerne reparieren. Habe wirklich gute Leute dafür im Hintergrund.

Vielen Dank an Eure Geduld mit einem Newbie

Alfons
 
immer recht laut :?:
es könnnte sein das die Spannrollen/ Führungsrollen die vom Motor zum Hydrostat führen defekt sind :?: :!:
mal an den Riemen greifen bitte nicht wen das Gerät läuft :wink:
Gruß aus Mannheim
 
Hallo,

vielen Dank für die Tipps.
Habe heute nochmals geschaut und die große hintere Blechplatte vom Rahmen gelöst, damit ich besser an den Hydrostat komme.
Beide Führungsrollen, die etwa unter den Füßen sind, machen kein Geräusch, auch die beiden Spannrollen hinten beim Hydrostaten laufen sehr leicht. Es bleibt eigentlich nur mehr der Hydro übrig.
Es sind ja nur mehr vier Schrauben, dann ist die Achse mit dem Getriebe demontiert. Der Händler sagte mir heute, dass es für diesen Hydrostaten Teile gibt und er repariert werden kann.

Mal schauen, wie es weitergeht. Ich werde euch auf dem laufenden halten. Für Tipps bin ich trotzdem empfänglich, weil die Rep. jetzt in aller Ruhe über den Winter vorgenommen wird.
 
Habe das gleiche Problem mit meinem neuen Rasenmäher ein Husqvarna CTH 150 Twin
wenn es gerade ist läuft er so weit ich das beurteilen kann ganz normal!
Sobald er schwerer läuft, oder mehr zu tun bekommt durch leichte Steigung, wird der Antrieb immer lauter! Je steiler , je lauter wird der Antrieb, bis er ganz stehen bleibt mit lautem Getöse und vibrationen!
Das ist doch nicht io?
Der Mäher hatt erst 19 Betriebsstunden runter!
Aber er sollte ja schon einen Berg hoch fahren können, oder?
Bekam ihn auch gar nicht vom Hänger ruauf die Bohlen zu fahren, absatz von 3cm höhe! Selbst da streikte schon der Antrieb!
Wer kann mir da weiter helfen? Die Umlenk und Führungsrollen des Antriebsriemens vom Motor sind alle ok!

Gruß Ralf
 
Thema: defekter Hydrostat?

Ähnliche Themen

U
Antworten
25
Aufrufe
38.926
Trabold
T
R
Antworten
8
Aufrufe
12.390
ralf-dirk
R
I
Antworten
1
Aufrufe
1.583
Trabold
T
M
Antworten
5
Aufrufe
1.621
Makimanni
M
Zurück
Oben