Elektrokettensäge Antrieb defekt - wo liegt der Fehler?

Hier findet ihr alles rund um Ketten- und Motorsägen: Pflege, Wartung, Reparatur und natürlich Tipps & Tricks zum Einsatz der Motorsägen, aber auch anderer Geräte für die Waldarbeit

Moderator: dolmar-sammler

dolmar-sammler
Moderator
Beiträge: 1332
Registriert: Freitag 27. Februar 2004, 12:49
Wohnort/Region: PB
Wohnort: Ostwestfalen
Kontaktdaten:

Re: Elektrokettensäge Antrieb defekt - wo liegt der Fehler?

Beitrag von dolmar-sammler » Montag 5. September 2016, 22:57

Die Säge hat eine Schlingfederkupplung. Wenn die Kettenbremse eingeschaltet werden soll, legt sich ein Riegel in den abgewinkelten Teil der Feder und öffnet die Feder. Die Feder verbindet 2 Wellenteile in der Feder (ankommende und abgehende Welle) Wenn die Wellen eingeschliffen sind (durchmeser kleiner) rutscht auch die Feder, der Kraftfluß ist unterbrochen. leider oft ein Fehler dieser Baumarktsägen. Das zum Verständnis.
Armut schafft Demut - Demut schafft Fleiß - Fleiß schafft Reichtum - Reichtum schafft Übermut - Übermut schafft Krieg - Krieg schafft Armut

Benutzeravatar
Bienlein
Beiträge: 2
Registriert: Sonntag 13. Oktober 2019, 15:10
Wohnort/Region: SU

Re: Elektrokettensäge Antrieb defekt - wo liegt der Fehler?

Beitrag von Bienlein » Sonntag 13. Oktober 2019, 15:37

Moin, ich habe gerade das gleiche Problem gehabt.

Motor läuft.
Kettenritzel läuft nicht.

Bin dann u. a. auf euer Forum gestoßen und diverse Bedienungsanleitungen.
Folgendes sieht meiner elektrischen Kingcraft-Kettensäge ähnlich:

https://www.ikra.de/files/bda/4e2b82cc- ... dbddc1.pdf

Seite 12 linke Spalte (Abbildung 8 auf Seite 4 rechts oben)

Sicherheitsvorrichtungen an Ihrer Kettensäge

1. Kettenbremse (Abb. 8)

Diese Kettensäge ist mit einer mechanischen Ketten-
ausgerüstet. Im Falle des Hochschlagens der Säge
durch Berühren der Schwertspitze mit Holz oder
einem festen Gegenstand wird der Antrieb der Sägekette
durch Auslösen des Handschutz 4 sofort gestoppt, der
Motor läuft dabei weiter. Der Bremsvorgang wird aus-
gelöst, indem Ihr Handrücken am vorderen Handgriff 2
gegen den Handschutz 4 drückt oder vollautomatisch
durch die Massenträgheit von Handschutz und weiteren
Bauteilen. Die Kettenbremse sollte vor Einsatz der Säge
auf ihre Funktion geprüft werden.
Achtung: Beim Lösen der Kettenbremse (Hand-
schutz nach hinten in Richtung Handgriff zie-
hen und einrasten) darf kein Schalter gedrückt sein!
Achten Sie darauf, dass vor Inbetriebnahme der
Kettensäge immer der Handschutz 4 in der Betriebs-
position eingerastet ist. Dazu Handschutz nach hin-
ten ziehen in Richtung Handgriff.

Zusammenfassung:

M. E. könnte das Einrasten des Handschutzes
die Kettenbremse deaktivieren
(= den Kraftschluss wiederherstellen).

Viel Erfolg! :D

Benutzeravatar
Bienlein
Beiträge: 2
Registriert: Sonntag 13. Oktober 2019, 15:10
Wohnort/Region: SU

Re: Elektrokettensäge Antrieb defekt - wo liegt der Fehler?

Beitrag von Bienlein » Sonntag 13. Oktober 2019, 15:42

"1. Kettenbremse (---Abb. 8---)"
aus "8 Klammer zu" wurde ein Smiley generiert - sorry

Benutzeravatar
Bosch Problem
Beiträge: 1
Registriert: Donnerstag 30. April 2020, 22:49
Wohnort/Region: Würzburg

Re: Elektrokettensäge Antrieb defekt - wo liegt der Fehler?

Beitrag von Bosch Problem » Freitag 1. Mai 2020, 10:34

Hallo Dolmar Sammler,

habe Deinen älteren Beitrag, von 2016, gefunden in dem Du die Schlingfederkupplung erklärst. Ich habe bei meiner Bosch AKE 35S das Problem, Motor läuft und Kette dreht sich sporadisch ganz kurz. Da das Antriebsritzel top aussieht, habe ich die Maschine zerlegt und mir die Antriebskupplung betrachtet. Hier ist die Schlingfeder auf höhe der 2 Wellenteile gebrochen. Ich sehe hier die zwei Wellenteile. Könnte das der Fehler sein? Müsste die Schlingfeder nicht durchgängig sein?
Vielen Dank für Deine Unterstützung.

Benutzeravatar
hangwaiter
Beiträge: 1
Registriert: Dienstag 6. April 2021, 19:48
Wohnort/Region: AT-Zillertal

Re: Elektrokettensäge Antrieb defekt - wo liegt der Fehler?

Beitrag von hangwaiter » Dienstag 6. April 2021, 20:09

Es ist eine Kupplung verbaut. Keine Schleifkupplung, sondern eine mit 6 Zähnen, die entweder "an" oder"aus" ist.
Standard Zustand ist "ein".
Die Kettenbremse mit dem Schutzschild vor dem Griff, löst die Kupplung, zieht also die 6 Zähne gegen die auf der Welle befindliche Feder aus den korrespondierenden Vertiefungen (Zähnen) auf dem Treibrad.
Zusätzlich, (EU-Verordnungswahn) wird die Kupplung beim Loslassen des Netzschalters jedesmal ausgekuppelt und die Kette gebremst. Das führt zu erhöhtem Verschleiß der Kupplungszähne, das Treibrad kann die Scheibe auf der Ritzelwelle bei der geringsten Belastung nicht mehr mitnehmen.
Ersatzteile sind anscheinend nicht verfügbar. Daher habe ich
1. Die Zwangsauskuppelung durch den Netzschalter entfernt. Die Kette wird jetzt nur noch gebremst, wenn die Not-Kettenbremse eingreift. 2. Die Andruckfeder mittels einer 2. Spiralfeder verstärkt (dehnen der Feder hilft nur kurzfristig) . 3. Den abgenutzten, 6-zähnigen Mitnehmerring Kupplungsseitig um 0,5 mm abgedreht, die Eingreifflächen der 6 Zähne mit Dremel-Trennscheibe nachgeschliffen, alles gereinigt und zusammengebaut.
Säge geht wieder einwandfrei, läuft halt beim Loslassen des Netzschalters noch etwas nach.

Antworten