Sabo RM 50-141 m.A dreht vieeel zu hoch !!!

Diskutiere Sabo RM 50-141 m.A dreht vieeel zu hoch !!! im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo zusammen ! ich arbeite in einer gemeinnützigen organisation und manage dort die werkstatt . wir haben einen sabo 50-141 Rasenmäher Bj.81...
A

ape20

Registriert
24.11.2005
Beiträge
26
Ort
Lünen
Hallo zusammen !
ich arbeite in einer gemeinnützigen organisation und manage dort die werkstatt .

wir haben einen sabo 50-141 Rasenmäher Bj.81 mit sachs 2-tackt Motor schon vor längerer zeit gespendet bekommen und wollen ihn auch für unsere zwecke verwenden .

da gibt es nur ein problem !
er läuft zwar , nur dreht er viel zu schnell und lässt sich nicht runter regeln !
bei kaltstarn läuft er schon schneller als er bei Vollgas dürfte !
wir haben ihn schon zerlegt von innen komplett gereinegt , nach einer anleitung den vergaser eingestellt und sind nun mit unserem latein am ende !!!
Zündkerze so wie luftfilter sind gewechselt auf dichtheit geprüft !
gas zug ist auch so wie er sein muss
!!!
der kolben hat wohl eine kleine Macke , die ist aber warscheinlich nicht relevant , da die aussenseite des kolben so wie der zylinder und kolbendichtung in ordnung sind !!!
hat jemand von euch vielleicht ähnliches gehabt ?? oder eine idee wo der fehler liegen könnte ??
Wir sind dankbar für jede Antwort !!
Danke !
 
A

ape20

Threadstarter
Registriert
24.11.2005
Beiträge
26
Ort
Lünen
Also wir sind immer noch bei dem sabo !!

ich habe festgestellt , dass wenn der motor nach kurzer zeit warm gelaufen ist , sich das gas zumindest bis zur hälfte ETWAS kontrollieren lässt !
mit ein bisschen fingerspitzen gefühl
sogar auf eine annehmbare drehzahl regeln lässt !!!!
hilft uns aber nicht , da der rasenmäher von unserem personal genutzt werden soll , und daher leicht zu bedienen sein muss !!!
also nichts für feinmotoriker !!!:)

und es macht keinen sinn den leuten zu erklären wie mann mit fummelei das gerät bedienen kann ohne ihn zu verschrotte !!!1

vielleicht hilft euch diese mail weiter ???
 
R

rt-andreas

Registriert
18.09.2005
Beiträge
407
Ort
Raum KA
Hallo Ape,

nimm eine Dose Bremsreinigger, starte den Motor und sprühe dann mal den Ansaugtrakt damit ein. Wenn irgendwo ein Leck ist an der er Falschluft zieht ändert sich die Drehzahl wenn der Reiniger angesaugt und das Gemisch fetter wird.
So wie du es beschreibst zieht der Motor irgendwo Falschluft dreht daher höher und läßt sich nicht richtig regeln. Also entweder die Dichtungen an Vergaser/Ansaugkrümmer porös oder auch ein Loch (Gußlunker) im Vergaser Krümmer...auf jedenfall hinter der Drosselung (=Schieber oder Drosselklappe)
Falls der Mäher eine automatische Drehzahlregelung hat könnte es sein, dass die hakt, wenn es rein mechanisch von Hand gesteuert wird sihe oben.
Hoffe das hilft weiter
Andi
 
A

ape20

Threadstarter
Registriert
24.11.2005
Beiträge
26
Ort
Lünen
die drosselklappe lässt sich problemlos bewegen !
wir hatten den vergaser zerlegt und gereinigt !
auch mit der bewegung des gas hebels bewegt die drosselklappe sich zumindest augenscheinlich so wie sie soll !

p.s. der sabo ist NICHT selbstregelnd
 
R

rt-andreas

Registriert
18.09.2005
Beiträge
407
Ort
Raum KA
hallo nochmal,

wenn der Motor Handgas hat und trotz geschlossenen Drosselklappe hochdreht zieht er Nebenluft. Da der Vergaser ja wohl OK ist kann es nur eine Leckstelle sein. In Frage kommen Ansaugbereich, die Kurbelwellensimmeringe und so vorhanden eventuell die Kurbelgehäusedichtung die die beiden Gehäuseteile trennt.
Der Motor drht nun zwar hoch, läuft aber zu mager und dürfte auch keine Leistung bringen. Also wie oben schomal angemerkt Bremsreiniger und die verdächtigen/in Frage kommenden Stellen einsprühen. Sinkt die Drehzahl dann ab ist die Stelle gefunden.
Viel Erfolg
 
A

ape20

Threadstarter
Registriert
24.11.2005
Beiträge
26
Ort
Lünen
unser chef hat scheinbar zu viel geld und hat einen gebrauchten vergaser (soll technisch in ordnung sein kosten 90?!!!) also habe ich ihn mal eingebaut , und mit dem "neuen" vergaser springt der sabo überhaupt nicht an ! also entweder wurde unser boss tierisch verarscht oder keine ahnung ....

ich werde morgen mal den anderen vergaser wieder einbauen und dann bremsreiniger kaufen und wie ihr es beschrieben habt testen !

falls ich nichts damit finde : vielleicht doch der kolben ???
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.282
Ort
MKK
Wohnort/Region
MKK
Da die Drosselklappe leichtgängig ist, mal prüfen ob nicht zu leichtgängig..
Bei diversen alten Schüttel-Zweitaktern schlägt gerne die Bohrung für die Drosselklappenwelle aus. Das genügt bei geschlossener Klappe für trotzdem hohen Leerlauf.
 
R

rt-andreas

Registriert
18.09.2005
Beiträge
407
Ort
Raum KA
Also Kolben hin = nix Verdichtung = schlechte Kompression ==> nix gut laufen nix gut anspringen, wenn überhaupt zum Laufen zu bringen dann nur mit höherer Drehzahl, sprich ordentlichem gasgeben. Alle Sympthome weisen aber nur auf Falschluft hin woher auch immer die kommt.
Gut Such!
 
A

ape20

Threadstarter
Registriert
24.11.2005
Beiträge
26
Ort
Lünen
ja das denke ich auch !
wäre nur schön zu wissen gewesen wo es hackt :)
habe heute noch mal eine innen reinigung gemacht setze ihn wieder zusammen und dann teste ich mal mit dem bremsenreiniger !

Danke für eure antworten !!
 
A

ape20

Threadstarter
Registriert
24.11.2005
Beiträge
26
Ort
Lünen
Vielen Dank für eure tipps !!
ich habe den motor nochmal zerlegt komplett gereinigt und festgestellt , dass die dichtung zwischen vergaser und ansaugstutzen kaputt ist ! ( bremsenreiniger war ein guter tip)
habe das provisorisch durch dichtmasse ersetzt um zu testen ob da der fehler liegt !
und siehe da alles in ordnung !!!

ihr habt mir sehr weiter geholfen !!!DANKE
 
Thema: Sabo RM 50-141 m.A dreht vieeel zu hoch !!!
Oben