Honda GCV530 Motor springt teils nicht an, Benzin läuft aus

Diskutiere Honda GCV530 Motor springt teils nicht an, Benzin läuft aus im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Haben vor 3 Jahren einen Stiga Aufsitzmäher neu gekauft, der die meiste Zeit nur eher schlecht gelaufen ist: -> unrund, zunehmend unrunder bei...
O

Oh-friese

Registriert
27.08.2015
Beiträge
5
Wohnort/Region
Ostfrld.
Haben vor 3 Jahren einen Stiga Aufsitzmäher neu gekauft, der die meiste Zeit nur eher schlecht gelaufen ist:
-> unrund, zunehmend unrunder bei Zuschaltung des Mähwerks, qualmt, qualmt mehr bei Zuschaltung des Mähwerks ... bis schließlich Verschlechterung bis zum Absterben des Motors.

Dann ab in die Werkstatt: Vergaser und Luftfilter reinigen ... danach läuft er wieder einige Wochen (1 x die Woche in Betrieb) besser bis gut. Dann geht es von vorn los.

Zweiter (?) Defekt:
Der Mäher springt gelegentlich nicht an: Man dreht den Zündschlüssel, der Anlasser dreht für den Bruchteil einer Sekunde, dann gibt es ein hartes metallisches Schnappgeräusch und der Anlasser ist offenbar blockiert. Dreht man den Zündschlüssel neu, antwortet der Mäher einige Male nur noch mit einem harten Klack, manchmal noch mit sehr kurzem Anlasserdrehen, dann wieder Blockade. Jetzt beginnt Benzin auszulaufen und sich auf dem Garagenboden auszubreiten. Irgendwann springt der Mäher dann doch an, raucht nocht etwas und läuft dann durch. Im warmen Zustand passiert das Problem aber nie.

Mein Verdacht ist, wenn Benzin nach außen dringt, dann läuft es vielleicht auch im Innern an Stellen, wo es nicht hingehört, deswegen der schlechte Lauf des Motors bereits wenige Wochen nach jeder peniblen (auch Ultraschall) Vergaser-etc.-Reinigung?

Was kann das Anlasserproblem sein?

Der Stigamäher war wirkich teuer und nach drei Jahren nun so defekt, dass er komplett unbrauchbar ist. Fachwerkstatt schwächelt leider auch in der Diagnose :( Liegt aber auch daran, dass der Anlasserdefekt nur sporadisch auftritt und darum schlecht systematisch ergründet werden kann. (Auftreten ist übrigens von der Außentemperatur unabhängig.)

Würde mich über fachlichen Rat freuen. Vielen Dank!
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.616
Ort
Mannheim/Baden-Württ.
um welchen Stiga handelt es sich :kp:
Ferndiagnose - unverbindlich -
Elo.probleme
Masseprobleme
Batterie def.
Ladeeinrichtung def.
Magnetschalter def.

Schwimmernadel Vergaser ?
Zündspule def.

u.a.w.g.
mfg e.t.
 
O

Oh-friese

Threadstarter
Registriert
27.08.2015
Beiträge
5
Wohnort/Region
Ostfrld.
Der Mäher ist ein Stiga Estate Senator HST.

Die Batterie habe ich gemessen, im Ruhezustand 12,7V.

Immerhin ist er gerade wieder angesprungen und blieb auch an - aber mit stark unrundem Lauf und heftigem Qualm. Mähen nicht möglich.

Was mir noch neu aufgefallen ist:
Am rechten Krümmer läuft eine Ölspur herab.

Eine Überlegung der Werkstatt war, dass die Zylinder evtl. während der Standzeit voll Benzin laufen. Deren Vorschlag: Möglicherweise als Abhilfe einen Benzinhahn einbauen, so dass für den Betrieb des Mähers jedesmal von Hand die Leitung aufgemacht werden müsste.

Ich denke aber, dass das Benzin nur bei den fehlerhaften Startversuchen rausläuft.

Die Massekontakte am Anlasser sitzen fest.

Beim letzten Mal wurden in der Werkstatt auch die Zündkerzen getauscht, nachdem das ganze Vergaserreinigen noch nicht für einen wirklich runden Laufe sorgte. Dieser Zündkerzenwechsel zeigte deutliche Wirkung und für ca. 6 Wochen lief er dann auch wirklich sehr gut.
Jetzt leider wieder vorbei die Freude.

Können überflutete Zylinder die neuen Zündkerzen schon ruiniert haben? (Eine war gestern nass, die andere verrußt).
 
O

Oh-friese

Threadstarter
Registriert
27.08.2015
Beiträge
5
Wohnort/Region
Ostfrld.
Oh-friese schrieb:
Der Mäher ist ein Stiga Estate Senator HST.

NJS92 Hydro
 
O

Oh-friese

Threadstarter
Registriert
27.08.2015
Beiträge
5
Wohnort/Region
Ostfrld.
Hallo Trabold,

vielen Dank für deine Hinweise :D

Ich habe den Rasenmäher zwischenzeitlich gestartet mit rausgeschraubter rechter Zündkerze :oops: Ich weiß nicht, ob das darf ... einerseits wegen fehlender Kompression andererseits, weil dann doch weiter Benzin in den inaktiven Zylinder läuft und nicht verbrannt wird?

Jedenfalls lief der Mäher auf dem verbliebenen linken Zylinder sehr schön rund, motorgeräuschlich und drehzahltechnisch ohne Auffälligkeiten (hab das nur kurz, ca. 20 Sek. und nur im Stand ausprobiert). Danach habe ich die gesäuberte Zündkerze rechts wieder reingedreht. Der Motor lief überraschenderweise nun deutlich besser, nicht wirklich rund, aber so, dass man das Mähwerk einschalten konnte, ohne dass der Motor wieder in die Knie geht.
Habe den Vorgang nochmal wiederholt ... Zündkerze war wieder nass, brachte beim 2. Durchgang aber keine spürbare Verbesserung mehr.

Könnte ich denn mit dieser Methode: 'auf nur einem Zylinder starten' die Zündspulen testen? Also links und rechts tauschen?
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.616
Ort
Mannheim/Baden-Württ.
man muß
zur Prüfung eigentlich nur die Kerzenstecker einzeln abziehen :idea:
 
O

Oh-friese

Threadstarter
Registriert
27.08.2015
Beiträge
5
Wohnort/Region
Ostfrld.
:bierchen:
Der Rasen ist ab!

Ich bin am späten Nachmittag raus, Rasenmäher läuft auf Anhieb gar nicht mal übel. Also angefangen, den Rasen zu mähen. Die Leistung lässt bereits nach Minuten nach, der Motor läuft immer unrunder, der Heckauswurf verstopft, weil die Drehzahlen fehlen.

Dann habe ich die Zylinder mal einzeln getestet, Zündkerzenstecker links abgezogen und versucht zu starten. Motor läuft nicht, kommt so ein bißchen mit massiv stottern, geht dann aber wieder aus (3 oder 4 Versuche). Dann gewechselt: rechten Stecker ab, linken wieder drauf. Motor gestartet, läuft super, kaum schlechter als im 2-Zyl.-Betrieb.

Ich habe dann die rechte Zündkerze rausgedreht, am Kontakt starker Ruß, am Schaft nass. Sauber gemacht, reingedreht und weiter gemäht. Spürbar besserer Lauf für 5-10 Minuten.

Danach habe ich das Zündkerzesaubermachen noch 4 x wiederholt. Die Verschmutzung war jedesmal weniger als zuvor. Der Rasenmäher lief jedesmal etwas besser. Als ich fertig war, lief der Mäher wieder ziemlich tadellos, in allen Drehzahlbereichen, nahm Gas an, Mähwerk ließ sich zuschalten, ohne dass vorn Rauchzeichen aufsteigen.

Ich denke, der Motor hat sich soweit wieder 'freigelaufen'.

Bleibt die Frage, was passiert bei diesen sporadisch auftretenden Startproblemen, bei denen der Anlasser nicht dreht und dann das Benzin rausläuft und die den darauf folgenden schlechten Motorlauf (scheinbar nur rechter Zylinder) verursachen?
 
Thema: Honda GCV530 Motor springt teils nicht an, Benzin läuft aus

Ähnliche Themen

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

Honda Motor läuft event. zu Fett?

Rasenmäher VIKING mit Kawasaki Motor läuft nicht richtig

Oben