MS260 springt nicht an

Diskutiere MS260 springt nicht an im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - hallo zusammen, habe seit 3 monaten eine ms 260. jetzt hab ich sie mal wieder aus dem keller geholt und versucht sie anzuwerfen, geht bloß nicht...
B

bio1977

Registriert
09.06.2005
Beiträge
34
Ort
Weida
hallo zusammen,

habe seit 3 monaten eine ms 260. jetzt hab ich sie mal wieder aus dem keller geholt und versucht sie anzuwerfen, geht bloß nicht, sie ist noch relativ neu. erst einmal holz damit gesägt. sie macht zwar beim ersten mal einen versuch anzulaufen, es kommt ein qualmwolke und das wars, richtig zum laufen bekomme ich sie nicht. habe schone ne andere zündkerze reingemacht, also gleicher bauart, funktioniert auch nicht. ich hab bloß gesehen das die zündkerze nass war. ich denk mal das sie irgendwie abgesoffen ist. der luftfilter ist auch sauber. weiß nicht woran das liegen könnte. vielleicht kann mir jemand helfen. danke schon mal im vorraus.

gruß michael
 
B

brennholzer

Registriert
23.02.2006
Beiträge
186
Ort
saarland
also als erstes mal neues gemisch einfüllen.
wenn sie abgesoffen war zündkerze raus und mit druckluft den brennraum trockenblasen, zündkerze trocknen und wieder reindrehen.
dann chokestellung und bis zur ersten zündung ziehen. dann auf startstellung und 1-2mal ziehen und dann müßte sie laufen
 
C

Corn

Registriert
22.04.2006
Beiträge
14
Benutzt du den Dekrompresionsknopf ?
Wenn ja lass es mal lieber, dadurch säuft so en Teil recht schnell ab, wir benutzens nie!

Gruß
 
H

Hellwig

Registriert
25.11.2005
Beiträge
1.910
Ort
Deutschland / Nordhessen / Kassel
Wenn ein Dekoventil vorhanden ist , kann man es auch benutzen. Wichtiger ist die korrekte Bedienung des Start/Stopp-Hebels. Auf Stellung "Kalt" muß die Säge nach ein paar Zügen die erste Zündung machen. Dann den Hebel auf Betrieb mit Vorgas stellen. Wieder durchziehen und sie muß laufen. Wie schon zuvor beschrieben , wirkt frischer Sprit meist Wunder.
Eine andere Ursache kann die falsche Einstellung des Vergasers sein. Im Zweifelsfall bei dem Händler bei dem sie gekauft wurde nochmal einstellen lassen.
 
M

MS034

Registriert
28.10.2004
Beiträge
1.747
Ort
Wolfenbüttel
Würd an dem Teil auch nix drehen, 3 Monate alt und läuft nicht....?
Würde an deiner Stelle nochmal den Händler aufsuchen.

Zum Dekoventil kann ich nur sagen, wenn STIHL vergessen hätte an meiner 361 eins anzubauen, würde es mich auch nicht stören, da ich es nicht nutze! :wink:
 
B

bio1977

Threadstarter
Registriert
09.06.2005
Beiträge
34
Ort
Weida
habt vielen dank für eure ratschläge, säge läuft wieder. hab den zylinderkopf ausgeblasen und die zündkerze getrocknet.

gruß michael
 
Thema: MS260 springt nicht an

Ähnliche Themen

FUXTEC-Geräte und Reparaturservice

Stihl 028 WB spring nicht an

Probleme mit Honda GCV160-Motor auf HRB476c

021 springt nicht mehr an

Stihl Freischneider FS 300 springt schlecht an

Oben