Stiga Villa 11e - keine Kraft

Diskutiere Stiga Villa 11e - keine Kraft im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo zusammen, ich besitze einen Stiga Villa 11e von 1989. Der Motor läuft einwandfrei und die Riemen sind neu. Verbaut ist ein 5+R Getriebe mit...
M

mabehe

Registriert
15.01.2023
Beiträge
2
Hallo zusammen,

ich besitze einen Stiga Villa 11e von 1989.
Der Motor läuft einwandfrei und die Riemen sind neu.
Verbaut ist ein 5+R Getriebe mit Bremse.
Sobald ich einen Gang einlege, kommt keine vernünftige Kraftübertragung zu Stande. Der Mäher bewegt sich nur minimal, wenn ich nicht drauf sitze.
Der Riemen zwischen Motor und Getriebe rutscht nicht. Die bremse ist auch nicht fest, da sich die Scheibe (Bremse) beim schieben im Leerlauf mit dreht.

Hat jemand von euch einen Idee woran es liegen könnte?
Habe das Getriebe im Verdacht, bin mit diesem aber nicht vertraut vom Aufbau.

Bin erst seit wenigen Tagen im Besitz des Mähers. Von daher kann ich auch nicht über ein Ereignis berichten, was dieses Problem ausgelöst hat.

Vielen Dank schon mal und beste Grüße!
 
Sicherheitsscherstift abgeschert? Welle abgerissen? Zahn/Keilriemenrad lose auf Welle? Keil/Nutenstein abgeschert? Zahnrad Karies?
Erstmal Prüfen!
 
Hat sich erledigt.
Riemenscheibe am Getriebe hat sich gelöst und nicht mehr mit gedreht.
 
Thema: Stiga Villa 11e - keine Kraft

Ähnliche Themen

N
Antworten
1
Aufrufe
2.460
Trabold
T
T
Antworten
29
Aufrufe
5.770
Trecker-Aushecker
T
W
Antworten
2
Aufrufe
1.292
woschulz
W
Zurück
Oben