Rasenmäherinstandsetzung

Diskutiere Rasenmäherinstandsetzung im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo, Ich bin neu hier angemeldet, hab auch auch schon eine zeitlang mitgelesen, und nun hab ich selber Probleme mit meinem Rasenmäher, und hoffe...
T

Torsten1

Registriert
04.05.2005
Beiträge
45
Hallo,
Ich bin neu hier angemeldet, hab auch auch schon eine zeitlang mitgelesen, und nun hab ich selber Probleme mit meinem Rasenmäher, und hoffe hier nun kompetente Hilfe zu finden.

Ich besitze einen Tecumseh BVS 153 Rasenmäher, der schon mind. 5 Jahre im Schuppen rumvegetierte. Hab schlicht vergessen ihn zu entsorgen, da ich einen neuen beschafft hab.
Letztens hab ich das Schätzchen gefunden, und hab bin auf die Idee gekommen den Motor soweit umzubauen, dass ich ihn für andere Zwecke (miss)brauchen kann, wozu ein Rasenmäher normal nicht gedacht ist.
Ich hab ihn gereinigt, und bis auf die Kolbenringe zerlegt. Die Reinigung ist "gemütlich" von statten gegangen - Mann hat ja zuviel Zeit und leider einen Kühlschrank in der werkstatt.
Vergaser, Luftfilter und ähnliche Teile mussten gereinigt werden.
Er sprang auch tatsächlich wieder an, nur lief er sehr unruhig. Hauptsächlich lief er nur bis 1/3 Gas, danach ist er immer abgestorben. Da ich weiß, dass ich früher auch schon ähnliche Probleme mit dem Motor hatte ( das war der Grund für die Neuanschaffung die auch fällig war... ) hab ich mich bemüht den Vergaser einzustellen.
Irgendwann war dann die zündspule defekt, und ich besorgte mir eine gut erhaltene, gebrauchte.
Nun, der Motor funktioniert jetzt wieder, aber das alte Problem mit dem Vergaser blieb bestehen.
Ich habe jetzt gute 2 Stunden daran geschraubt, mit dem Ergebnis, dass der Motor
- mal kurz anspringt, aber sofort abstirbt oder,
- ca 1/2-3 Minuten läuft, aber sehr unrund. Fehlzündungen konnte ich auch erhören, oder
- bei Vollgas kurze Zeit läuft, aber auch wieder abstirbt.

Nun, wie stelle ich den Vergaser richtig rein? Ich hab schon viele Kombinationen auf gut Glück versucht, da ich von diesem Teil der Arbeit wenig bis gar nichts weiß, aber er läuft witzigerweise immer unrund, und stirbt nach längerem oder kürzerem laufen ab.
Oder liegt es vielleicht gar nicht an dem Vergaser? Aber woran dann?

Ich kann auch Bilder von allen Teilen hier reinstellen, wenn es helfen sollte.


Vielen Dank schonmal,
Torsten1
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.648
Ort
Mannheim/Baden-Württ.
Vielleicht Tankentlüftung def. :?:
Prüfen :!:
einfach eine Lappen "Fusselfrei" statt Deckel und Testen.....
Achtung Offens Feuer !!!!! nicht Rauchen..... :idea:
 
T

Torsten1

Threadstarter
Registriert
04.05.2005
Beiträge
45
Hmm, das hätte ich mir vor ca 7 Jahren denken können, als der Tankdeckel mit Klebeband überklebt worden ist :oops:, aber das hab ich schon abgezogen und den Deckel gereinigt. Zur Bestätigung werd ich es sofort einmal testen, und hier wieder berichten.
 
T

Torsten1

Threadstarter
Registriert
04.05.2005
Beiträge
45
Nein, das Absterben und das unruhige laufen kommen nicht von einer evtl. verstopften Entlüftung.

Zu guter letzt ist mir eben noch das starterseil gerissen, sodass ich morgen mal wieder ein wenig basteln darf... Aber MaGuyver lässt grüßen (den hab ich wirklich gerne geschaut...)

Aber am Vergaser könnte es wirklich nicht liegen? Ich mein, ich hab zwar schon viele Einstellungen versucht, aber vielleicht kommt es auf nur eine 1/4 Umdrehung einer der besagten Schrauben an??!
 
T

Torsten1

Threadstarter
Registriert
04.05.2005
Beiträge
45
So, Starterseil wurde repariert, und der Motor auch kurz gestartet (ich weiß:Feiertag - aber ich mäh ja nicht den Rasen; ist als ob ich an meinem Motorrad schrauben würde... ).
Erstaunlicherweise lief er heute ein wenig ruhiger als gestern, obwohl ich ihn mit der Einstellung vom vorigen Tag gestartet hab.
Hab ich nun einen "Wetterfühligen" Motor, oder wirds besser, desto mehr er sich wieder "eingelaufen" hat?
Ich hab das Gefühl, dass er für Standgas zu hoch dreht, demnach müsste ich die eine Schraube drehen, aber es zeigt kaum Reaktion.
Verhext :shock:

Werde auf jeden Fall mal ein paar Photos schießen, und hier den Link angeben.
 
T

Torsten1

Threadstarter
Registriert
04.05.2005
Beiträge
45
So sieht der Vergaser vom Rasenmäher aus.
Mir wäre schon sehr geholfen, wenn ich wüsste welche Schraube nun wofür ist.
pict22428fe.jpg



Und das hier ist die Draufsicht, wo man die Technik sieht, die räumlich hinter dem Vergaser ist. Vielleicht spielt sie auch eine Rolle, und ich hab sie falsch zusammengebaut - obwohl die Federtechnik funktioniert.
pict22461yx.jpg
 
T

Torsten1

Threadstarter
Registriert
04.05.2005
Beiträge
45
Bedauerlicherweise sieht der Zylinder jetzt nimmer so gut aus...
pict22543pt.jpg


Die Riefen spürt man mit dem Finger nicht, obgleich man sie bemerkt, wenn man mit dem Fingernagel drüber geht...
Schade drumm, jetzt wirds wohl nicht mehr lange dauern - soviel Arbeit für umsonst, naja, zumindest hat man daraus gelernt
 
R

relli

Registriert
31.07.2007
Beiträge
1
hallo torste
auf einem bild ist ja der vergaser, und rechts etwas unter dem gaszug am vergaser ist eine schraube mit feder, das ist die gas schraube, dreh die bis zum anschlag rein und stell den hebel mit dem man das gas einstellt auf vollgas. die andere schlitzschraube am vergaser die in soo einem gartar ist drehst du eine viertel umdrehung nach rechts. dan hebel auf vollgas (einen guten schluck öl dem motor geben aber nichts ins benzin) tank füllen und starten dann dürfte er wieder laufen aber ziemlich hoch drehen dann sofort die erste beschrieben schraube so lange raus drehen bis der motor wie früher vollgas hat ich hab den selben und das selbe problem so hab ich den dann wieder zum laufen bekommen.


also viel spaß
 
D

didi 43

Registriert
08.02.2007
Beiträge
143
Ort
Ostwestfalen
Wer sagt das die neue gebrauchte Zündung in Ordnung ist? Sind Vergaser/Düsen sauber? Gemischschraube mitte über Topf ganz reindrehen und ca. 1,5 U wieder raus so das sie ungefähr bündig mit Gehäuse ist.Ist nur ganz grobe Einstellung aber damit muß er laufen. Sonst liegts wo anders dran.
 
M

Mullox

Registriert
24.07.2009
Beiträge
2
Hallo,

habe mit dem gleichen Vergaser bzw. Gasgestänge Probleme.
Der Rasenmäher läuft nur noch Standgas. So richtig verstehe ich aber auch diese Hebeltechnik mit den Federn nicht. Kann mir da geholfen werden? :roll:
 
M

Mullox

Registriert
24.07.2009
Beiträge
2
...sichtbar!
Kurz noch einmal ne Detailierung.
Motor springt an, läuft aber nur im Standgas (egal welche Gasstellung). Betätige ich den Hebel direkt am Vergaser (verbunden per Getänge zu dem Hebel am Kurbelwellengehäuse) per Hand dreht der Motor in Unendliche!
 
C

chicago

Registriert
23.08.2011
Beiträge
8
Wohnort/Region
nrw
Hallo,
ich habe auch ein Problem mit dieser Hebeltechnik fürs Gas. Wie funktioniert diese denn bewegen tut sie sich ja nicht. Also woher bekommt der Vergaser unter Last gesagt das die Drosselklappe weiter öffnet? Bei mir stirbt er dann unter Last immer ab.
 
Thema: Rasenmäherinstandsetzung

Ähnliche Themen

Briggs&Stratton 15HP haut Fehlzündungen aus dem Vergaser

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

Sabo 47 Vario-E Startprobleme

SABO 52-151 startet nicht

WAP 3000 Hochdruckreiniger überholen

Oben