Das Forum für Hand- und Elektrowerkzeuge, Garten- und Motorgeräte



Aktuelle Zeit: 23. Mai 2018, 11:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 16. Mai 2018, 21:34 
Offline

Registriert: 11. Dez 2013, 00:00
Beiträge: 444
Wohnort/Region: Bayrisches Allgaeu
Hallo zusammen,
auf meiner Werkbank habe ich einen 230V Kondensatormotor, der nicht anläuft, sich aber anschupfen lässt.
Kein Thema dachte ich, Kondensator defekt und einfach austauschen. Pustekuchen.
Leider das gleiche Spiel. Mit 3 verschieden, gebrauchten Kondensatoren probiert.
Motor durchgemessen:
Hauptwicklung 8 Ohm
Hilfswicklung 21 Ohm.
Das sollte passen, oder?
Ein weiterer Test:
230V nur an der Haupwicklung ohne Kondensator: Motor lässt sich anschupfen und läuft dann.
230V nur auf der Hilfswicklung: Motor lässt sich ebenfalls anschupfen, läuft aber langsamer. Das ist soweit logisch.
Soweit sollten eigentlich beide Wicklungen OK sein?

Der Motor ist von einer Speck Wasserpumpe von einem WIG Schweißgerät. Ein Kugellager hatte etwas Spiel und ich habe es getauscht. Das hat aber nichts gebracht.
Kann es sein, dass der Läufer (Anker?) im Motor gekratzt hat und Schaden genommen hat?

Bin ratlos :glaskugel:

Gruß Jürgen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 17. Mai 2018, 06:53 
Offline

Registriert: 29. Jan 2012, 23:07
Beiträge: 1032
Wohnort/Region: 49451 Holdorf
Da wird wohl eine der Wicklungen einen Windungsschluss haben.
Mach doch mal Fotos von den Teilen, mit Angabe der Länge des Gehäuses und Rotordurchmesser. Ich habe einige Speck Pumpen Teile oder auch ganze Pumpen hier liegen.

DoMi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 17. Mai 2018, 21:23 
Offline

Registriert: 11. Dez 2013, 00:00
Beiträge: 444
Wohnort/Region: Bayrisches Allgaeu
Hallo,
Es wird wohl so sein, dass die Wicklung einen Schaden hat, obwohl die Messwerte OK sind. Das hatte ich so noch nie. :crazy:

Hier die Bilder der Pumpe. Der Läufer hat 50mm.
Aber mach dir keine Umstände. Ich glaube eine Pumpe gefunden zu haben, die ich ersatzweise einsetzen kann. :glaskugel:

Außerdem muss ich das Gerät sonst noch checken, ob noch weitere Fehler lauern. Nicht dass ich in eine Schrottreife Ruine noch Geld investiere. :schlaubi:

Gruß
Jürgen


Um die Bilder oder Dateianhänge anzusehen, musst du dich im Forum anmelden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 18. Mai 2018, 06:15 
Offline

Registriert: 29. Jan 2012, 23:07
Beiträge: 1032
Wohnort/Region: 49451 Holdorf
Hossa..wie alt ist DAS Gerät denn? 6ßer Jahre? Und von welchem Herteller? In über 30 Jahren Schweißtechnik ist mir solch eine Pumpe noch nicht untergekommen.
Auf dem Motorkondensator steht oft das Baujahr.

Falls du nicht fündig wirst, hätte ich bestimmt noch eine komplette Pumpe in aktueller Bauform für dich hier rumliegen.

DoMi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 18. Mai 2018, 08:44 
Offline
Benutzeravatar

Registriert: 10. Apr 2005, 17:25
Beiträge: 11195
Wohnort: Baden Württemberg
Hi Ihr Zwei

die Differenz des Widerstandes Haupt- zu Hilfswicklung ist mir auch ein wenig groß. :glaskugel:

@Domi : Auf dem oberen Teil des Typenschilds vom Motor ist 11/78 eingeprägt. Das könte doch auch das Alter sein. :glaskugel:

PS

_________________
Werkzeug-news.de-Akkuliste


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 18. Mai 2018, 09:29 
Offline

Registriert: 11. Dez 2013, 00:00
Beiträge: 444
Wohnort/Region: Bayrisches Allgaeu
Ja, Baujahr 1978, aber ACDC :weld: :top:
Geiles Gerät :feuer:
Leider hatte es einen 63A Stecker. An meiner 32A Steckdose fliegt immer wieder beim Einschalten die Sicherung. Dadurch konnte ich es noch nicht ausgiebig testen.
Ich bin gerade dabei mir ein langes, knapp dimensioniertes Verlängerungskabel zu organisieren.
Das könnte ich doch um den Amboss wickeln. :glaskugel:


Um die Bilder oder Dateianhänge anzusehen, musst du dich im Forum anmelden.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 18. Mai 2018, 15:05 
Offline
Benutzeravatar

Registriert: 10. Apr 2005, 17:25
Beiträge: 11195
Wohnort: Baden Württemberg
Zitat:
Das könnte ich doch um den Amboss wickeln.

Pass Auf, dass der entstehende Elektromagnet nicht die Lampen von der Decke zieht :rotfl:
Nee, im Ernst. Das Aufwickeln dürfte nix bringen. Durch das, dass der jeweilin arbeitende Hin und Rückleiter streng parallel gewickelt sind heben sich die Magnetkräfte zu 100% auf. Auch bringt das nichts als Drossel. Nur das Kabel ist anders aufgeräumt.

PS

_________________
Werkzeug-news.de-Akkuliste


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Kondensatormotor Wasserkühlung defekt?
BeitragVerfasst: 18. Mai 2018, 16:24 
Offline

Registriert: 11. Dez 2013, 00:00
Beiträge: 444
Wohnort/Region: Bayrisches Allgaeu
Hmmm, da hast Du wahrscheinlich Recht.

Ich müsste für L1 und L2 getrennte Kabel verlegen und nur eine Phase um den Amboss wickeln. :lichtauf:

Das wird mir zu kreativ, ich probiere erst einmal ein langes Kabel.
Es fehlt nicht viel dass die Sicherung hält, nur manchmal beim Einschalten wenn der große Schütz mit einem lauten Klonck anzieht. Der Knall grenzt übrigens an einen Glockenschlag einer Abrissbirne.
:crazy:

Das Gerät selber ist top verarbeitet. Das beste, was ich bisher beatmen durfte. Es hat damals sicherlich ein Vermögen gekostet. Ich bin gespannt, ob und wie es schweißt.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de