Waschmaschine Pumpe pumpt nicht, schleudern geht nicht

Diskutiere Waschmaschine Pumpe pumpt nicht, schleudern geht nicht im Forum Haustechnik und Hausgeräte im Bereich Anwendungsforen - Moin, meine gute alte Siemens Siwamat verweigert seit gestern das Schleudern. Sie pumpt die Brühe nicht ab und durchläuft dann den Schleudergang...
Q

Quaxl

Registriert
04.03.2004
Beiträge
3
Moin,
meine gute alte Siemens Siwamat verweigert seit gestern das Schleudern. Sie pumpt die Brühe nicht ab und durchläuft dann den Schleudergang, ohne zu schleudern. Am Ende steht sie, wo sie stehen soll, nur sie ist noch voller schaumiger Brühe, weil sie schon vorher beim Spülen nicht gepumpt hat. Die Pumpe habe ich geprüft, direkt am Strom pumpt sie ordentlich. Das Flusensieb ist sauber. Aber nun weiß ich nicht weiter. Kann jemand helfen?
 
Q

Quaxl

Threadstarter
Registriert
04.03.2004
Beiträge
3
Danke Alfred, der Link ist hilfreich. Die Pumpe läuft, sie wird von der Elktronik angesteuert und kriegt Strom. Solange sie auf der Seite liegt. Kann es sein, das der Schwimmerschalter (so es einen gibt) defekt ist?
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
Hallo,
ich bin leider kein Waschmaschinenexperte habe aber unlängst bei meiner Miele auch den Pumpenmotor getauscht. Ich würde den Motor mal ausbauen und offline laufen lassen und damit testen. Die Bronzelager der Motoren gehen bislang kaputt und damit dreht sich der Rotor garnicht bis schlecht. Gleichzeitig mal das Pumpengehäuse sauber machen. Dreht denn der Motor wenn er eingebaut ist?
Eine weitere Fehlerquelle ist ein abgeknickter Ablaufschlauch, besonders bei weit verlegten Strecken, an Engstellen fangen sich auch Flusen und Haare. Die meisten Maschinen sind zeitgesteuert beim Abpumpen, d.h. der Motor läuft einige Zeit dann kommt der nächste Programmpunkt, es wird sicher über einen Wasserstandssensor gefühlt ob die Trommel noch im Wasser steht damit sie nicht im Wasser z.B. auf schleidern geht.
Gruß
Alfred
 
Q

Quaxl

Threadstarter
Registriert
04.03.2004
Beiträge
3
:P Die Maschine läuft wieder! Ich hatte die Pumpe ausgebaut, direkt am Netz lief sie wie geschmiert. Aber leider war ein Kabel glatt durchtrennt und machte so einen lausigen Kontakt. Durch Blitzen, Funken und Stinken hat es auf sich aufmerksam gemacht. so habe ichs geflickt und nun geht alles wie vorher! Hurra!
Danke an alle und tschüß,
quaxl
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
Hallo Quaxl,
soll ich jetzt auf Waschmaschinen umsteigen? :))

übrigens hier noch ein Tip:
Es gibt Händler die Ersatzteile für die ganze "weiße Ware" haben, also vom Abzugshaubenmotor bis zur Waschmaschine, so eine Firma ist z.B. Fa. Kinseher in 80469 München Baaderstr. 45
Tel 089/2014642 email **********.
Hier kosten die Teile erheblich weniger, allerdings können hier nur Firmen mit Gewerbeschein einkaufen. Das Ganze nennt sich "europart", Ersatzteile und Zubehör für Elektro-Hausgeräte Versandgroßhandel. Vielleicht kennt ihr ja auch noch solche Händler, ob es ein Verbund ist kann ich nicht feststellen.
Gruß
Alfred
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
noch ein Nachtrag:
der Kinseher Katalog hat 658 Seiten und wirkt vom Äußeren wie der Hoffmann Katalog in DIN A5.
Gruß
Alfred
 
D

darknecro

Registriert
05.09.2004
Beiträge
1
hsllo

habe das gleiche problem mit einer siemens siwamat plus 559. sie pumpt nicht ab und schleudert nicht. auf die idee das flusensieb zu säubern bin ich schon gekommen aber ich finde ddas flusensieb nicht. habe unten die klappe geöffnet aber dort ist nichts was wie ein flusensieb aussieht. kann mir jemand sagen wo ich das flusensieb finde. bitte dringend antwort. vielen dank.
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
Hallo,
hast du keine Beschreibung zu der Maschine?
Das Sieb muss aber in der Gegend sein. Hört man den Pumpenmotor arbeiten, wenn ja ist vielleicht auch der Abflussschlauch nur geknickt oder zu.
Gruß
Alfred
 
A

aisha

Registriert
20.06.2011
Beiträge
3
Wohnort/Region
aschaffenburg
Hallo ihr lieben - meine Waschmaschine von Bosch maxx 7 xl editoin ist keine 3 monate alt - pumpt das Wasser nicht ab.
Ich habe schon Fussensieb gereinigt - habe durch die Schlauche gepustet und die waren alle sauben - könnt ihr mir bitte helfen ;(
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
Hallo,
dann ist doch sicher noch Garantie drauf, da ist es besser sich mit dem Händler in Verbindung zu setzen.
 
A

aisha

Registriert
20.06.2011
Beiträge
3
Wohnort/Region
aschaffenburg
ja schon aber der Händler möchte 50 euro Anfahrtsgebühr - ist mir zu schadee - könnt ihr mir nicht helfen
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.799
Wohnort/Region
Zentrales_Baden-Württemberg
Brummte denn der Pumpenmotor wenigstens?
Wenn ja steckt entweder etwas IN der Pumpe, oder wie ich es schon mal erlebt habe, im Motor zwischen Läufer und Stator :shock: Vermutlich wars ein Span von der Herstellung oder ein Sandkorn wobei ich mir bei einer damals auch neuen Maschine nicht erklären hätte können wo dies herkommen soll.
Zumindest half da ein einfaches Drehen von Hand über den vorhandenen Widerstand hinweg um die Pumpe wieder Gänig zu bekommen.

PS
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
aisha schrieb:
ja schon aber der Händler möchte 50 euro Anfahrtsgebühr - ist mir zu schadee - könnt ihr mir nicht helfen
ruf mal beim Bosch Kundendienst an wie das im Garantiefall gehandhabt wird. Um eine Abwicklung per Fachservice wirst du nicht rumkommen, sag dem Händler er soll das mit Bosch verrechnen.
 
C

ceekay

Registriert
19.12.2006
Beiträge
1.003
Ort
Hoch im Norden
Alfred schrieb:
ruf mal beim Bosch Kundendienst an wie das im Garantiefall gehandhabt wird. Um eine Abwicklung per Fachservice wirst du nicht rumkommen, sag dem Händler er soll das mit Bosch verrechnen.
Kann man sicher machen.

Ich würde als Kunde im Gewährleistungsfall grundsätzlich auf § 439 Abs. 2 BGB bestehen: "Der Verkäufer hat die zum Zwecke der Nacherfüllung erforderlichen Aufwendungen, insbesondere Transport-, Wege-, Arbeits- und Materialkosten zu tragen."
Ich habe aber auch gut reden, schließlich bin ich rechtsschutzversichert.

Gruß
Christian
 
A

aisha

Registriert
20.06.2011
Beiträge
3
Wohnort/Region
aschaffenburg
der kleine ventil das sich drehen soll dreht sich nicht aber es brummt und wenn ich es wärend des schlauder vorgangs selber drehe dann dreht es sich wieder aber wenn ich wäsche rein tu und es schleudern soll dreht es sich wieder nicht - also ich habe bei bosch angerufen und die meinten anfahrtsgebühr hat nichts mit der garantie zu tun - da ich alleinerziehende mama bin - kann ich es mir echt nicht leisten - kann man nicht irgendwie es selber hinkriegen ???
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.472
Ort
Gauting bei München
Hallo,
meinst du die Pumpenflügel hinter dem Flusensieb unten drehen sich nicht richtig ? Hast du da schon mal überprüft das hier wirklich kein Gegenstand die Pumpe blockiert?.

Wie war das nochmal, du hast eine Bosch maxx 7 xl edition die schon nach 3 Monaten nicht mehr funktioniert und der Händler stellt sich auch quer, das ist ja sauber.

Schreib dein Problem doch hier mal rein, hier sind die aktiven Bosch Leute die sich auch mit Garantie auskennen. :mrgreen:
http://www.bosch-pt.de/professional...+Bob-Forum+am+02.03.05.+nicht+verfügbar!.html
 
Thema: Waschmaschine Pumpe pumpt nicht, schleudern geht nicht

Ähnliche Themen

Spülmaschine Siemens Lady Plus 45 spült nicht

Waschmaschine privileg 9115 pumpt nicht ab, 2 Jahre alt

Oben