Stromerzeuger extrem hoher Ölverbrauch

Diskutiere Stromerzeuger extrem hoher Ölverbrauch im Forum Sonstige Motorgeräte im Bereich Werkzeuge & Maschinen - Hallo, ich brauche dringend Hilfe mit einem schon recht alten Stromerzeuger. Es handelt sich um einen Bosch G2400S Generator, Baujahr unbekannt...
S

skynet

Registriert
01.09.2006
Beiträge
9
Hallo,
ich brauche dringend Hilfe mit einem schon recht alten Stromerzeuger.

Es handelt sich um einen Bosch G2400S Generator, Baujahr unbekannt, schätzungsweise 15 Jahre sehr lange auf dem Bau gelaufen.

Problem:
Im Betrieb immer wieder ca. alle 4-5 min abnormale Rauchentwicklung für ca. 10 sec., danach wieder normal.

Nach ca. einer Stunde Laufzeit schaltet es sich dann wegen Ölmangel ab.

1. Vermutung
Der OHV-Motor hat eine Verbindung (Schlauch) vom Kurbelgehäuse zum Vergaser, wohl um Öldämpfe zu verbrennen. Erst dachte ich, dass eventuell zuviel Öl über diese Verbindung verbrannt wird, aber wenn der Schlauch im Betrieb abgezogen wird wird daraus kein Öl ausgestoßen und die Rauchentwicklung bleibt auch.

2. Vermutung
Defekte Kolbenringe? Warum dann aber immer nur in Intervallen Rauchentwicklung?

3. Vermutung
Öl tritt über Ventile aus der Ventilschmierung in den Brennraum ein?

4. Noch andere Ideen?


Keines davon erklärt aber, warum die Rauchentwicklung in Intervallen auftritt und nich ständig. Ausserdem ist der Ölverlust ERHEBLICH (nach einer Stunde fast leer!!)

Bin für alle Tipps dankbar, Werkzeug ist viel da.
Ich benötige den Generator regelmäßig, aber glaube nicht, dass sich eine Reparatur in der Werkstatt noch lohnt und will daher soviel wie möglich selbst versuchen.


Danke fürs Lesen und für Tipps!
 
M

Mac624

Registriert
24.05.2005
Beiträge
2.472
Der Schlauch vom Motor zum Vergaser ist die Kurbelgehäuseentlüftung. Motor ist B&S oder Honda?
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.574
Ort
Mannheim/Baden-Württ.
bau mal den zylinderkopf ab wenn da Ölkohle in Massen
mach Klappe zu
da wird mit sicherheit eine motorüberholung sich nicht lohnen
Gruß aus Mannheim
 
S

skynet

Threadstarter
Registriert
01.09.2006
Beiträge
9
Ich weiss nicht was für ein Motor drinn ist,steht nur eine Nummer drauf und auf dem Typenschild steht keine Marke, aber es steht "Made in Japan" auf dem Kurbelgehäuse, also vielleicht ein Hondamotor.
Ablagerungen sind im Zylinderkopf in geringer Menge vorhanden, aber nicht gravierend, hab schon schlimmere gesehen....

Das Problem, selbst wenn Ersatzteile da wären, wäre den Kolben auszubauen, da der Zylinder und das Kurbelgehäuse aus einem Gussstück sind. Ich kenne nur Motoren, bei denen man den Zylinder abziehen kann....

Dummerweise müsste ich den ganzen Generator vom Motor trennen, was wohl nur mit geeignetem Werkzeug und viel Know-How geht, was beides nicht da ist (allein schon das Schwungrad von der Welle runterzubekommen dürfte schwer werden....)

Dumme Sache.....
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.574
Ort
Mannheim/Baden-Württ.
nein das ist ein Mitubishi oder Suzuki :!:
also doch ab in die Tonne :twisted: :evil:

HALT NEIN :idea: :!:
entsorgen da Elo-Schrott abgabeplichtig
EU § ich glaube seit dem 1,6,2006 :?:
das wird so 10- 50 Euro kosten :cry:
 
T

traktorist2222

Registriert
03.10.2004
Beiträge
1.277
Ort
Lörrach / Baden
Genau. Bei Ebay bekommst du locker einen Fuffzger dafür.
 
S

skynet

Threadstarter
Registriert
01.09.2006
Beiträge
9
Hallo nochmal.....

Hab mal was anderes probiert, nicht gleich verkaufen!

Habe mal ein neues Öl (billiges SAE30) reingefüllt und ein paar Std laufen lassen und siehe da, es raucht nicht mehr und verbraucht auch nahezu kein Öl mehr!

Scheinbar war das letzte Öl zu dünn für den ausgelutschten Motor.....


Ausserdem mal das Ventilspiel eingestellt, 12 Hundertstel für Einlass und 20 für Auslass, passt das ca.?)
Jetzt ist es viel leiser, scheinbar hat vorher das Auslassventil nicht ordentlich geschlossen....
 
R

rt-andreas

Registriert
18.09.2005
Beiträge
407
Ort
Raum KA
Hi skynet,

Hauptsache es tut wieder. Zu dünnes Möl gibt es fast garnicht, wahrscheinlich war der Motor nur nie gewartet worden, Kolbenringe schwergängig und verklebt. Das neue Öl mit neuen Additiven hatt dann den Schlonz gelöst, die Ringe arbeiten wieder und halte Öl und Gas getrennt (Ölabstreifring und Kolbenring federn wieder richtig). Mach einfach nach ein paar Betriebsstunden nochmal einen Ölwechsel um den gelösten Dreck gleich wieder zu entfernen.
SAE 30 OK, es sollte aber stinknormales 15W40 ebenso tun, ist eigentlich Standardöl für solche Motoren die auch winters laufen sollen.

Gruß

Andreas
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.574
Ort
Mannheim/Baden-Württ.
Ursachenforschung :!:
hat das "Dünnflüssige Öl" nach Benzin gerochen :?:
Wenn Benzin über den Vergaser in den motorraum
eingetreten ist :!:
da nach einer gewissen Laufzeit der Kraftstoff verdampft ist
warten wir mal ab
Bitte Das Forum auf dem laufenend halten :)
Sehr interessanter Beitrag :roll:
 
S

skynet

Threadstarter
Registriert
01.09.2006
Beiträge
9
Nein, nach Benzin hat es nicht gerochen, eher brenzlig, war nach sehr wenigen Betriebsstunden (ca. 2) bereits tiefschwarz....

Mit dem neuen Öl lief es nun schon 5 Std. (ohne Öl nachfüllen zu müssen!) und das Öl sieht noch relativ "neu" aus.

Eventuell waren die Kolbenringe verklebt, wie "rt-andreas" schon bemerkt hat und es hatte nichts mit dem Öl zu tun...

Es stand den Winter über in der Garage vielleicht hat sich da was festgesetzt?

Naja um so besser, dass es nun wieder rennt..... :P
 
S

skynet

Threadstarter
Registriert
01.09.2006
Beiträge
9
Hmm die Freude war wohl ein bisschen zu früh....

Habe den Generator gestern ca. 10 Stunden benutzt, alle 2 Stunden hat er wegen Ölmangel abgeschaltet, nach ca. 5 Stunden war die Ölkohle auf der Zündkerze so weit gewachsen, dass er erst nach Zündkerzenreinigung wieder lief.

Habe heute mal den Kolben ausgebaut.

Die zwei Kompressionsringe sind in Ordnung, beim Ölabstreifring bin ich mir nicht so sicher wie weit er herausfedern sollte, denn das tut er überhaupt nicht.

Er besteht aus 2 Ringen und einem wellenartig gebogenen Ring in der Mitte.

Würde man es diesem Ölabstreifring ansehen, wenn er defekt wäre, bzw. wie weit muss er über den Kolben herausfedern?

Gibts da noch Ersatzteile?

Wo könnte sonst noch Öl in den Brennraum eintreten? Mit würde da nur noch die Dichtung des Einlassventils einfallen, aber dass dort wirklich so (!) viel Öl durchschlüpfen kann?

Danke schonmal!


PS: Werde wohl morgen mal den örtlichen Rasenmäherservice aufsuchen und mal ein geschultes Auge auf die Ringe werfen lassen :?
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.574
Ort
Mannheim/Baden-Württ.
ähm..............
sollte ich mal wieder recht behalten..... :cry:
halte uns alle auf dem Laufenden
wenn sie wirklich Teile benötigen Fragen sie uns .... :D
Wenn man nur den Kolbenring in den Zylinder steckt
wieviel Abstand ist dann messbar 0,01mm oder Mehr ?
Gruß aus Mannheim
P.S. ich Meine Nicht Per (PM)
Sondern Über unsere Homepage - Kontaktformular-
Bitteschön mit Name und Adresse
 
S

skynet

Threadstarter
Registriert
01.09.2006
Beiträge
9
War heute beim örtlichen Rasenmäherservice, neue Kolbenringe und neuer Ölabstreifring sind nötig!

Jedoch konnte man mir dort nicht bei der Beschaffung weiterhelfen...


Habe nachgemessen, wenn nur der Kolbenring im Zylinder steckt haben die beiden Enden einen Abstand von 1,05 mm !!! Das ist wohl etwas viel, oder? Beim zweiten Ring ist der Abstand noch größer....
 
S

skynet

Threadstarter
Registriert
01.09.2006
Beiträge
9
Hmm nun ist es wohl an der Zeit die Frage die Ersatzteil oder wegwerf-Frage zu stellen.....

Kolbenringset würde mit ca. 60 € zu Buche schlagen.

Austauschen, oder weg damit? Weiß halt nicht, ob schon irgendwo der nächste Defekt lauert.....

Passen neue Kolbenringe da überhaupt noch, oder frisst es da gleich? Was meinen die Experten? Der Schrottplatz ist nicht weit, also sagt es ruhig, dass Ende für das Ding ist :evil: :evil: :evil:
 
Thema: Stromerzeuger extrem hoher Ölverbrauch

Ähnliche Themen

Hochdruckreiniger-Kaufberatung, FAQ's, von Thorsten

Oben