Stihl 056 säuft beim Starten ab

Diskutiere Stihl 056 säuft beim Starten ab im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo, meine Stihl 056 startet sehr schlecht. Nach ein paar mal ziehen säuft sie total ab. Es ist dann Sprit aus der Vergaser-Ansaugseite...
G

gender_de

Registriert
07.06.2004
Beiträge
8
Hallo,
meine Stihl 056 startet sehr schlecht. Nach ein paar mal ziehen säuft sie total ab. Es ist dann Sprit aus der Vergaser-Ansaugseite rausgelaufen. Wenn ich sie dann (nach mehrmaligem trockenlegen icl. Zündkerze) doch anbringe, läuft sie bei warmem Motor tadellos und springt dann auch gleich an.

Der Vergaser ist überholt, sprich neue Dichtungen, Membranen..Nadel sind ok. Die Einstellung dürfte auch ok sein, ca. eine Umdrehung beide Schrauben heraußen.
Zündkerze ist auch neu.(Elektroden-Abstand 0,5mm) :wink:
Kolben und Zylinder sind auch ok. :wink:

Kann es sein, daß es beim Starten an der richtigen Zündenergie
fehlt? :?:
Kann es überhaupt an der Zündung liegen, oder doch eher am Vergaser? :?:

gruß
gender
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Ich würde mir den Vergaser noch einmal zu Gemüte führen. Das es an der Zündung liegt glaube ich nicht, weil sie ja im warmen Zustand anscheinend tadellos funktioniert.

Beim Vergaser würde ich den Deckel mit den 4 Schrauben öffnen und mal schauen ob

- die Einlaßnadel i.O. ist (Kegel i.O., Bohrung sauber ?)
- der Einlaßregelhebel klemmt
- die Feder richtig sitzt
- das Lochblech der Membrane in Ordnung ist
- die Reihenfolge des Zusammenbaus richtig ist (erst die Dichtung dann die Membrane)
- der Einlaßregelhebel richtig eingestellt ist
 
D

dolmar-sammler

Moderator
Registriert
27.02.2004
Beiträge
1.331
Ort
Ostwestfalen
Wohnort/Region
PB
das gleiche Problem habe ich mit meiner 045 auch, obwohl ich alle der genannten Punkte oftmals überprüft habe. Gibt es im Vergaser bei der Nadel einen Gummisitz, der dort vielleicht fehlt?
Wie zB beim Tec-Vergaser. Stihl ist halt nicht meine Marke :(
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
M.W. ist die Einlaßnadelspitze mit einem Kunststoff beschichtet, einen Gummisitz gibt es nicht.
 
G

gender_de

Threadstarter
Registriert
07.06.2004
Beiträge
8
Also, ich hab die genanten Punkte nochmals überprüft.
Es ist alles i.O.
Ich kann allerdings nicht sagen ob der Einlasshebel richtig
Eingestellt ist. Man kann ihn auch nicht "einstellen". Den müsste
man dann schon "verbiegen".
Ich hab mir noch überlegt, ob der Ventil-Kit den ich gekauft hab
überhaubt genau zu dem Vergaser-Typ passt (S118B). Gibt es die Membrane
in unterschiedlicher Stärke?
Könnte doch sein, daß die von vornherein zu stark nach unten drückt!?
Ich bin langsam echt Ratlos... :roll:
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Hallo,

wenn der Einlaßregelhebel neu ist, braucht man im Regelfall nichts nachzujustieren. Damit war auch das nachbiegen gemeint, eine andere Möglichkeit gibt es nicht. Allerdings sollte man als Laie die Finger davon lassen. Aus schierer Verzweiflung habe ich auch schon manchmal einfach einen neuen eingebaut :lol:
Normalerweise gibt es bei den Membranstärken keinen Unterschied. Wenn die Reparatursätze nicht original sind, passen sie auch meist für mehrere ähnliche Vergaser. Ob das in Ihrem Fall so ist, kann ich allerdings nicht von hier beurteilen.
Per Ferndiagnose fällt mir aber auch erstmal nichts weiter ein, wahrscheinlich müsste die Säge doch mal auf die Werkbank einer Werkstatt.
 
G

gender_de

Threadstarter
Registriert
07.06.2004
Beiträge
8
Hallo, ich hab den Fehler gefunden!!! :D

Der Einlaßregelhebel sitzt ja auf einer kleiner Welle , die wiederum in zwei Ausbuchtungen links u. rechts liegt. In der Bucht, wo keine Schraube zum befestigen ist, ist ein minimaler Absatz auf der die Welle auflag. Somit war die ganze Position des Hebels um ca. 1mm zu hoch. :?
Das ist mir aber die ganze Zeit nicht aufgefallen :x
Nachdem ich den Hebel schon zum x ten mal ausgebaut hatte,
rutschte er plötzlich beim wiedereinbau(bei etwas mehr Kraftaufwand) weiter rein :lol:
Da staunte ich nicht schlecht... :idea:

:arrow: kleine Ursache, große Wirkung :!:

Nun musste ich nur den Vergaser nochmal neu justieren
Und siehe da: Sie läuft vom allerfeinsten :P

Danke für die hilfreichen Anregungen :wink:
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
... schön :D
 
Thema: Stihl 056 säuft beim Starten ab

Ähnliche Themen

Stihl 018c Springt nicht mehr an

Stihl ms 192 T magert ab

Problem Stihl 031 AV

Stihl 260 springt nicht mehr an, säuft immer wieder ab

Stihl 056 probleme mit Standgas

Oben