Stihl 028 läuft nicht mit Motomix

Diskutiere Stihl 028 läuft nicht mit Motomix im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo Zusammen, bin neu hier aber ich lese schon einige Wochen interessiert mit. Nun wende ich mich mal an Euch mit meinem folgenden Problem...
K

kreizl

Registriert
02.06.2005
Beiträge
4
Hallo Zusammen,

bin neu hier aber ich lese schon einige Wochen interessiert mit. Nun wende ich mich mal an Euch mit meinem folgenden Problem:
Ich habe eine 028 AVEQ von meinem Vater die sehr wenig benutzt ist. Die Säge läuft einwandfrei mit meiner 1:40 Stihl-Mischung. Nun wollte ich auf Motomix umstellen aber sie scheint das nicht zu mögen :evil:
In warmem Zustand ist alles OK, aber kalt läßt sie sich nur schwer starten. Wenn sie dann läuft muss ich ständig gas geben und wenn ich gas weg nehme geht sie aus und lässt sich nicht mehr starten.
Kerze ist neu, vergaser ist auf grundeinstellung und auch schon verschiedene einstellungen getestet ohne erfolg. Die Vergasermembranen habe ich auch gewechselt, brachte aber leider auch keinen Besserung.
Mache ich Motomix raus und meine Mischung rein, läuft alles prima.
Hat jemand eine Lösung für dieses Phänomen? Würde gerne Motomix nehmen weil ich diese Säge nur noch sehr wenig benutze.

Viele Grüße

Roland
 
S

Stihl 046

Registriert
15.05.2005
Beiträge
92
Ort
Ottweiler /Saarland
Ich habe selber ne 028AVEQ und bei mir läuft sie einwandfrei mit Oecomix oder Motomix.
Ich hatte auch bei meinen anderen Stihlsägen und auch Freischneidern noch nie Probleme damit.

Gruß

Stihl 046
 
K

kreizl

Threadstarter
Registriert
02.06.2005
Beiträge
4
Hi,

war heute beim wirklich freundlichen stihl händler, aber der bekommt sie leider auch nicht zum laufen, die gleichen symtome wie ich beschrieben habe. Er hat den Auspuff entfernt um einen kolbenfresser auszuschließen. Das einzigst auffallende ist, dass der vergaser ziemlich viel sprit in den luftfilter bläst!
Also bin ich heim, mein 1:40 Stihlmix rein und das ding läuft. Das glaubt mir nur leider niemand, habe ich jetzt aber schon 3x ausprobiert.
Mit meiner Mischung OK, mit Motomix keine Chance :(

so long.......
 
F

fränkle

Registriert
19.05.2005
Beiträge
936
Ort
Bayreuth in Nordbayern
Hallo!
Bei meiner 024S hab ich exakt das gleiche Prob wie Du, dachte schon ich spinn.....aber son Forum ist doch was feines!

Soviel wie Du hab ich allerdings nicht probiert....bei mir kam wieder meine Mischung rein und gut. Wenn sie länger steht, schütt einfach das Gemisch raus - und lass sie leerlaufen (Motor an)
Nimm auch bei weniggebrauch nie Biokettenöl, das verharzt wie sau....
guckst Du dazu hier
(unter Schmierung der Sägekette/Haftöle)

Es gibt auch Additive für das Gemisch, dann soll es haltbarer werden und sich nicht mehr entmischen (glaub von Briggs&Stratton), lass dich da mal im Fachhandel beraten, denn damit kenn ich mich nicht aus, mein Sprit wird selten 2 Monate alt (sollte etwa das Limit für normales Gemisch sein)

beim Tanken immer vorher den Kanister kräftig schütteln (weiß zwar nicht ob man das nur glauben muß, wir haben das so auf dem Lehrgang besprochen, schaden tuts jedenfalls nix!)

Viel Erfolg!
 
K

kreizl

Threadstarter
Registriert
02.06.2005
Beiträge
4
hi,
ich habe jetzt mal aspen ausprobiert, und damit läuft die 028 :D
Ich musste zwar einiges an den gemischschrauben rumdrehen aber letzendlich hat es doch geklappt.
Kaum zu glauben dass verschiedene kraftstoffe solche auswirkungen haben.

viele grüße

roland
 
Z

Zenoah

Registriert
13.07.2005
Beiträge
551
Ort
sachsen
Kaum zu glauben das sogar die Stihlgeräte das stinkige MotoMix ablehnen :lol:
 
Thema: Stihl 028 läuft nicht mit Motomix

Ähnliche Themen

Stihl 018c Springt nicht mehr an

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

Stihl MS 170 Startet nicht mehr

Zustand Kolben, Laufspuren / Riefen (Stihl FS86)

Grundeinstellung Stihl FS220 Vergaser

Oben