Stihl 009 mit schwergängigem Kolben

Diskutiere Stihl 009 mit schwergängigem Kolben im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Guten Abend Wegen einer Reinigung habe ich heute meine Stihl 009 demontiert. Sprich: Schwert abgenommen, Kette abgenommen, Luftfilter gereinigt...
L

LukeO

Registriert
06.10.2004
Beiträge
9
Guten Abend

Wegen einer Reinigung habe ich heute meine Stihl 009 demontiert. Sprich:

Schwert abgenommen, Kette abgenommen, Luftfilter gereinigt.

Mein erste grundsätzliche frage war, wie kommt das Öl auf die Kette? Sei's drum, ich wollte die Maschine kurz anlassen um Leerlauf etc einzustellen. Doch nun passiere es:

Beim Ziehen am Anlasserseil spühre ich einen Widerstand. Es fühlt sich nun so an als würde der Kolben auf Widerstand in Form eines Luftüberdrucks stoßen. Er bewegt sich sehr leicht sobald die Zündkerze entfernt ist. Von einem Kolbenfresser kann gar keine Rede sein!

Vor meiner Reinigungsaktion lief alles wunderbar.

Nun meine berechtigte Frage: Was habe ich getan? Eigentlich habe ich mir rund um den Motor zu schaffen gemacht, nicht jedoch daran!

Vielen Dank im Vorraus!

Gruß Luke
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Hallo,

es sollte eigentlich immer so sein, daß man beim Anlassen die Kompression spürt, wenn der Widerstand zu groß ist kann das z.B. an einem veränderten Zündzeitpunkt liegen, aber weil ich nicht weiß, ob die Kompression bei Ihnen normal ist, ist alles Spekulation, dazu müsste man ein paar mehr Angaben haben.
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Das ist mir klar! Das Problem ist, dass quasi der "Leichtlauf" den ich vorher hatte als ich am Anlassseil gezogen habe, nicht mehr da ist.

Es ist schwer das in Worte zu fassen. Normalerweise habe ich die Säge schwebend, mit der linken Hand am Griff haltend, mit der rechten am Seil ziehend, problemlos gezündet.

Wenn ich das jetzt mache reiße ich fast das Seil ab.

Am Seil gesehen passiert folgendes:

Es geht ein stück raus, dann kommt ein größerer Widerstand, dann geht es wieder ein stück raus, Widerstand.. und so weiter.

Das selbe passiert wenn ich am Kupplungsrad oder am Schwundrad auf der gegenüberliegenden Seite der Säge drehe.

Es ist fast so als würde keine Luft / kein Gemisch / keine Abgase, in oder aus dem Zylinder gelangen. In dem moment wo ich die Züngkerze abschraube geht alles wieder wie von selbst!

Regards

LukeO
 
T

traktorist2222

Registriert
03.10.2004
Beiträge
1.277
Ort
Lörrach / Baden
Hallo,

hat die Säge vorher gut durchgezogen? Ansonsten könnte es sein, dass du vor der Reinigung die Zündkerze nicht fest genug angezogen hattest.

Probier mal die Säge zu starten: Mit der linken Hand fest am Griff halten und mit der rechten kräftig und zügig am Seil reißen. Klappt bei mir mit allen Sägen, sogar mit der 070. Ansonsten die Oma-Variante: Auf den Boden stellen, Griff links halten, rechter Fuß hinten auf die Säge stellen und dann starten.
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Das ist ja das Problem!

Die säge hat vorher super gezogen. Die schwierigkeiten traten relativ plötzlich auf. Und zwar noch bevor ich daran dachte die Kerze zu entfernen.

Sowohl bei der "oma" methode als auch beim "aus der hüfte" starten, habe ich das Gefühl als würde sich die Säge dagen wehren! Ich arbeite gegen einen wirklich heftigen widerstand! Es scheint so als würde sich der Kolben ein etwa 70% seines Weges frei und leicht bewegen, und dann 30% lang porbleme machen bis er sich wieder 70% frei bewegen kann.

Sorry für die Formulierung. Ich glaube ich höre in den 30% ein leichtes Zischen? Wie Luft die nicht wirklich aus oder eintreten kann. Kann es sein ich irgendetwas verstopft ist und wenn ja, irgendwelche Ideen?
 
D

dolmar-sammler

Moderator
Registriert
27.02.2004
Beiträge
1.334
Ort
Ostwestfalen
Wohnort/Region
PB
Hat die Säge ein Dekompressionsventil?
Vielleicht hat es sich jetzt gelöst und war vorher immer offen.
kenne mich mit Stihl nicht aus.
Gruß
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Ohoo. Jetzt hast du mich etwas gefragt!

Wonach muss ich schauen und wie kann ich mir sowas vorstellen?
 
D

dolmar-sammler

Moderator
Registriert
27.02.2004
Beiträge
1.334
Ort
Ostwestfalen
Wohnort/Region
PB
ich kenne es von Dolmar-Sägen. Beim Starten wird das Ventil eingedrückt und lässt Überdruck ab, aber nur eben soviel dass sie trotzdem leicht anzureißen ist. Wenn sie anspringt, schließt sich das Ventil von selbst. Ein höherer Druck ist dann vorhanden.
Vielleicht hat sich deins nie richtig geschlossen sondern erst bei der Reinigung
2. Möglichkeit, du hast benzin oben im Kolbenraum vom hinlegen.
Dann wird der Kompressionsraum kleiner und auch die Verdichtung höher.
Am besten zum Stihlhändler bringen.
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Die Sache mit "zum Händler bringen" wollte ich mir sparen.

Du sagst Benzin im Kolbenraum und dass es vom hinlegen kommen kann. Das ist möglich, da die Säge quasi Kopfstand bei der Reinigung. Wie kann ich das Problem denn nun lösen?

Reicht es wenn ich sie stehen lasse bis das Benzin verdampft ist?
 
D

dolmar-sammler

Moderator
Registriert
27.02.2004
Beiträge
1.334
Ort
Ostwestfalen
Wohnort/Region
PB
Kerze rausdrehen , Kopfstand, dann mit offenem Zylinder mehrmals drehen. Vorsicht, wenn die Kerze am Stecker hängt, es fackelt so schnell mal eine Säge ab
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Danke schön. Werde ich heute abend mal ausprobieren.
Die Kerzengeschichte ist mir klar :D

Sollte sonst noch jemand Ideen haben: Posten posten posten!
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Das Dekoventil ist was für "Weicheier", die Säge ließe sich auch ohne Drücken dessen starten :D

Das mit dem Benzin ist ein guter Einfall. Wenn der Widerstand vor dem OT kommt müsste es aber im Zündraum sein, dann würde ja Zündkerze herausschrauben und auf den Kopf stellen reichen.

Ansonsten würde ich mal den Auspuff abschrauben und reinleuchten.
 
D

dolmar-sammler

Moderator
Registriert
27.02.2004
Beiträge
1.334
Ort
Ostwestfalen
Wohnort/Region
PB
Allerdings, geht auch mit Dekoventil, nur eben etwas mehr Druck dahinter, was ja eben sein Prob ist.
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Bei der 009 gibt es allerdings kein Dekoventil! :idea:
 
T

traktorist2222

Registriert
03.10.2004
Beiträge
1.277
Ort
Lörrach / Baden
dolmar-sammler schrieb:
Kerze rausdrehen , Kopfstand, dann mit offenem Zylinder mehrmals drehen. Vorsicht, wenn die Kerze am Stecker hängt, es fackelt so schnell mal eine Säge ab

Dem kann man abhelfen, indem man die Zündung ausschaltet. Ein Dekoventil gab es bei der 009 nie, da musst gar nicht danach suchen. Reiß sie eben mal ordentlich an, die läuft schon.
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Vielen Dank an alle!

Ich war tatsächlich zu zimperlich. 2 mal ordentlich gezogen und schon knattert sie wieder. Seit dem ich sie angeworfen hatte klappt auch das "aus der Hüfte"-Zünden wieder. Ist es möglich dass Treibstoff der beim "auf dem Kopf"-reinigen den Zylinder am unteren Rand vom Schmierfilm befreit hat?

Nochmals danke!
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Hab ich doch grad vergessen zu fragen:

Nach welchem Prinzip wird bei der 009 das Kettenöl auf die Kette gebracht? Ich hab geguckt und geguckt und hab ich vorbeigeguckt ?
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.336
Ort
MKK
Wohnort/Region
MKK
Na ganz einfach. Mit der Ölpumpe :D :D
Die sitzt seitlich unterhalb der Kettenschiene.
Aludeckel ca. 5.- Mark-Stück gross.
Die Pumpe wird aus dem Kurbelgehäuse mit Unter/Überdruck
zum Arbeiten gebracht. (Membranpumpe)
Aber Achtung: Sobald der Motor läuft fördert die Pumpe Öl. Also lange Leerlaufzeiten sind nicht sooooooo gut.

MfG

H. Gürth


FLEX Das Original
Alles andere sind nur Winkelschleifer
 
T

traktorist2222

Registriert
03.10.2004
Beiträge
1.277
Ort
Lörrach / Baden
H. Gürth schrieb:
Na ganz einfach. Mit der Ölpumpe :D :D
Die sitzt seitlich unterhalb der Kettenschiene.
Aludeckel ca. 5.- Mark-Stück gross.
Die Pumpe wird aus dem Kurbelgehäuse mit Unter/Überdruck
zum Arbeiten gebracht. (Membranpumpe)
Aber Achtung: Sobald der Motor läuft fördert die Pumpe Öl. Also lange Leerlaufzeiten sind nicht sooooooo gut.

MfG

H. Gürth


FLEX Das Original
Alles andere sind nur Winkelschleifer

Kommt drauf an, was es fürne Säge isch. Z.B. bei der Stihl 041 AV wird die Ölpumpe von dem Kettenrad angetrieben, da kommt im Leerlauf kein Öl. Bei manchem Hobbyschrott (009 usw.) schon ...
 
L

LukeO

Threadstarter
Registriert
06.10.2004
Beiträge
9
Das beantwortet meine Frage aber nicht!

Ich formuliere das anders:

Wo ist das Austrittsloch für das Kettenöl?
 
Thema: Stihl 009 mit schwergängigem Kolben

Ähnliche Themen

Stihl 009: Lohnt sich Reparatur?

Husqvarna 238 Vergaser einstellung

Oben