Startprobleme Dolmar PS 410

Diskutiere Startprobleme Dolmar PS 410 im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo, habe neue Dolmar PS 410 gekauft, habe nun das problem das sie sehr schlecht oder garnicht anspringt. hat jemand dafür eine erklärung bzw...
J

Jacky

Registriert
06.03.2005
Beiträge
8
Ort
karlsruhe
Hallo,
habe neue Dolmar PS 410 gekauft,
habe nun das problem das sie sehr schlecht oder garnicht anspringt.
hat jemand dafür eine erklärung bzw mach ich etwas fasch(benzin zündfunke OK)
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
Hallo,

was heißt neu? Richtig neu vom Händler, oder Baumarkt
welchen Sprit benutzt Du?`
hast Du die Startanleitung in der Bedienungsanleitung gelesen?
Beschreibe mal, wie der Startvorgang bei Dir abläuft.

Ich hatte schon ein paar Sägen dieser Buareihe in der Hand und schelcht angesprungen sind sie nur, wenn der Vergaser verschmutzt/ verstellt oder das Gemicch schon uralt war.

Gruß

Thomas
 
J

Jacky

Threadstarter
Registriert
06.03.2005
Beiträge
8
Ort
karlsruhe
habe säge neu über das internet gekauft,
-Sprit ist neues normalbenzin
-Säge noch nicht benutzt
-Habe vielleicht joke knopf zu lange betätigt
-Muss die säge zuerst eingestellt werden ?
-Zündkerze sieht feucht aus

mfg
 
D

dummbax59

Registriert
11.07.2004
Beiträge
635
Du meinst doch nicht wirklich Normalbenzin?
Peter
 
J

Jacky

Threadstarter
Registriert
06.03.2005
Beiträge
8
Ort
karlsruhe
5 normalbenzin mit 100ml ölmischung dolmar!
 
M

MS034

Registriert
28.10.2004
Beiträge
1.747
Ort
Wolfenbüttel
Hallo Jacky,

wie das aussieht ist deine Maschine Hoffnungslos abgesoffen.
Die musste erstmal trocken legen, Zündkerze raus, mehrmals durchziehen so das sie dabei den unverbrannten Sprit rausschmeisst, Zündkerze säubern und trocknen, mit etwas Starterspray in den Vergaser sollte sie dann, vorrausgesetzt die Einstellung vom Vergaser passt schon anspringen. Eventuell Gashebel auf Vollgasstellung bringen. Vermutlich hast Du mit Choke versucht sie anzuziehen. Wenn nicht suche den nächstgelegenen Händler auf das er die Vergasereinstellung mal Kontrolliert und gegebenenfalls neu einstellt.
 
S

Steffen

Registriert
07.08.2004
Beiträge
14
Hallo, wenn du das was mein Vorgänger geschrieben hat alles gemacht hast würde ich es mal mit einer neuen kerze versuchen.Wenn sie nämlich abgesoffen ist kann es auch sein das nun die Kerze defekt ist.Teste halt mal den Zündfunken --- Bläulich/Rot OK Weiß=Schrott.Prüfe auch mal die Vergaser einstellung.HD 1 Umdrehung LD 1-1/4 Umdrehungen.
 
J

Jacky

Threadstarter
Registriert
06.03.2005
Beiträge
8
Ort
karlsruhe
hallo,
kerze sieht aus wie neu(habe auch eine neue versucht kein erfolg)
nach meiner meinung etwas feucht.
ich denke das ich beim starten etwas falsch mache, choke zu lange oder gas falsch betätigt.

mfg jacky
 
D

dummbax59

Registriert
11.07.2004
Beiträge
635
Bei Dolmar reicht 2x ziehen mit Choke, dann Choke rein und nochmal ziehn, was dann kommt nennt sich Sound :D
Viel Erfolg,
Peter
 
M

MS034

Registriert
28.10.2004
Beiträge
1.747
Ort
Wolfenbüttel
Du musst die MS mal richtig durchziehen...richtig mit Schmackes!!!
Nicht nur das Starterseil abwickeln, sonst wirst Du nur nasse Zündkerzen haben
 
J

Jacky

Threadstarter
Registriert
06.03.2005
Beiträge
8
Ort
karlsruhe
hallo,
vielen dank für die anregungen.
werde jetzt versuchen die maschine mit schmackes !!! anzuwerfen

mfg Jacky
 
J

Jacky

Threadstarter
Registriert
06.03.2005
Beiträge
8
Ort
karlsruhe
hallo,
ms läuft gut an, man muss nur wissen wie.(schmackes,choke)
vilen dank für eure antworten

mfg Jacky
 
Thema: Startprobleme Dolmar PS 410

Ähnliche Themen

Sabo Clipper 52 springt nicht an

Dolmar PS 32 springt nicht an

Zündspule für AL-KO BC260L / Abstimmung auf Schwungrad?

Motorsäge Dolmar PS 43 springt nicht mehr an

Riemenaufziehen bei ELU PS 174

Oben