Schneefräse Ariens ST8526LE Probleme unter Last

Diskutiere Schneefräse Ariens ST8526LE Probleme unter Last im Forum Reinigungsgeräte im Bereich Werkzeuge & Maschinen - Hallo zusammen, Bin neu im forum und habe gleich mal eine Frage. Meine Schneefräse Ariens ST8526LE Motor: 8,5PS 318ccm Tecumseh LH318SA macht...
B

Blackforest

Registriert
04.02.2020
Beiträge
4
Wohnort/Region
Rickenbach
Hallo zusammen,
Bin neu im forum und habe gleich mal eine Frage.
Meine Schneefräse Ariens ST8526LE Motor: 8,5PS 318ccm Tecumseh LH318SA macht Probleme .
Im stand läuft sie top, auf Vollgas kein Thema aber wenn ich das Fräswerk zuschalten geht sie mit der Drehzahl runter bis kurz vorm Absterben und kommt dann wieder hoch als ob nix gewesen wäre.
Habe die Zündkerze gewechselt, den Vergaser und den Tank gereinigt.
Spritleitung ist auch frei.
An was kann das noch liegen ( kann man den vergaser falsch einhängen?).
Gruß aus dem Schwarzwald
Michael
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.695
Wohnort/Region
Zentrales_Baden-Württemberg
"Pumpt" der Motor dann unter Last oder ist das fast Absterben nur ein einmaliger Vorgang?

PS
 
B

Blackforest

Threadstarter
Registriert
04.02.2020
Beiträge
4
Wohnort/Region
Rickenbach
Die drehzahl geht runter als würde ich sie abstellen und kommt dann wieder hoch.
Das passiert bei jedem zuschalten vom Fräswerk.
Gruß
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.695
Wohnort/Region
Zentrales_Baden-Württemberg
Hi
Ich würde Mal schauen ob die Drehzahlregelung leichtgängig und nicht verbogen ist.
Ob das jetzt bei der Maschine mit Fliehkraft- oder Windfahne gesteuert wird weiß ich nicht.

PS
 
m_karl

m_karl

Registriert
20.06.2015
Beiträge
1.331
Wohnort/Region
AT Salzburg
Ist das Fräswerk leichtgängig?
 
B

Blackforest

Threadstarter
Registriert
04.02.2020
Beiträge
4
Wohnort/Region
Rickenbach
Fräswerk ist in Ordnung. Das Gestänge ist auch leichtgängig. Weis nur nicht ob ich den vergaser richtig eingehängt hab. Sind 3 Löcher zum einhängen, habe den Vergaser im mittleren eingehängt. Könnte es daran liegen?
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.695
Wohnort/Region
Zentrales_Baden-Württemberg
Blackforest schrieb:
. Könnte es daran liegen?
Möglich. Probiers doch einfach aus.

PS
 
B

Blackforest

Threadstarter
Registriert
04.02.2020
Beiträge
4
Wohnort/Region
Rickenbach
So da bin ich wieder. Lange her ich weiß :D .
Wollte noch des Rätsels Lösung preisgeben.
Also das Gestänge war falsch eingehängt das muss in das Loch das am nächsten zum einlasskrümmer liegt. Zudem war die Dichtung zwischen vergaser und krümmer futsch ( kleiner riss am schraubenloch kaum zu sehen) . Nachdem das gemacht war lief sie ohne Sägen und stirbt nicht mehr ab beim zuschalten vom Fräswerk. Standgas eingestellt und das hält sie wunderbar :D .
Hoffe das hilft auch anderen.
Gruß Michael
 
Thema: Schneefräse Ariens ST8526LE Probleme unter Last

Ähnliche Themen

Einhell Rasenmäher mit B&S Motor läuft bescheiden...

Tecumseh OHV 125 Probleme ohne Last

Schneefräse kraftlos.

Tecumseh+Einstellen

Probleme unter Last bei AS Mäher AS 21 AH 7

Oben