Rasentraktor Hydrostatantrieb kaum Vortrieb

Diskutiere Rasentraktor Hydrostatantrieb kaum Vortrieb im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo liebe Forenmitglieder, Ich bin neu hier und möchte mich erst mal vorstellen. Mein Name ist Richard aus der Nähe von München und ich bräuchte...
R

Richard_M

Registriert
03.04.2021
Beiträge
6
Wohnort/Region
München
Hallo liebe Forenmitglieder,
Ich bin neu hier und möchte mich erst mal vorstellen.
Mein Name ist Richard aus der Nähe von München und ich bräuchte Hilfe bei einem Thema mit meinem Rasentraktor.
Es handelt sich um einen YardPro YP 155 107 von 2011.
Das Getriebe ist laut Aufkleber ein Hydro Gear 170061.
Nun zum Problem:
Ich habe den Traktor privat gebraucht gekauft. Der Verkäufer hat den Mäher über Rampen auf den Hänger gefahren. Problemlos.
Beim Abladen haben wir dann den Fehler gemacht und ihn rückwärts geschoben ohne den Bypass
Für das Getriebe zu öffnen. Temperatur war kalt und die fahrt war im offenen Hänger.
Danach wollte ich losfahren und bin nur schwer von der Stelle gekommen. Wenn der Mäher Schwung hat, dann fährt er auch aber an der kleinesten Steigung bleibt er hängen.
Inzwischen sind die Temperaturen ja wieder höher und ich habe den Mäher erneut getestet.
Erst habe ich das Teil laut Anleitung entlüftet.
Das Fehlerbild ist nun nicht mehr so eindeutig. Er nimmt Rückwärts und Vorwärts ganz gut Fahrt auf.
Bremst ab und beschleunigt wieder und fährt Rückwärts. Viel Kraft hat er aber trotzdem nicht sobald es in die Wiese mit ein paar Löchern geht.
Heute ist mir aufgefallen, dass beim hin und her Schieben mit geöffnetem Bypass manchmal ein Reifen blockiert.

Was könnte denn die Ursache für dieses Fehlerbild sein.
Das Problem tritt nicht erst nach einer gewissen Zeit auf, sondern gleich zu beginn der Arbeit.
Bypassventil defekt?
Rutschender Riemen?
Herzlichen Dank, dass Ihr euch meinen Eintrag durchgelesen habt.
Viele Grüße
Richard
 
R

Richard_M

Threadstarter
Registriert
03.04.2021
Beiträge
6
Wohnort/Region
München
Herlichen Dank für die schnelle Reaktion Herr Trabold.
Dann konzentriere ich mich mal darauf.
Frohe Ostern.
 
R

Richard_M

Threadstarter
Registriert
03.04.2021
Beiträge
6
Wohnort/Region
München
Hier nun die Rückmeldung und Lösung meines Problems:

Der Tipp von Herrn Trabold den Keilriemen zu verdächtigen war in meinem Fall genau richtig!
Ich habe das Mähdeck abgenommen und konnte den Fehler schnell erkennen.
Der Riemen hat eine (Spann)Rolle nicht umschlossen und deshalb zu wenig Zug/Spannung.
Nachdem der Lauf des Riemens korrigiert wurde passt jetzt alles.
Nochmals vielen Dank und viele Grüße
Richard
 
Thema: Rasentraktor Hydrostatantrieb kaum Vortrieb

Ähnliche Themen

Rasentraktor Jonsered ICTH 16 fährt nicht mehr ...

Oben