Probleme mit Tecumseh VLV 60

Diskutiere Probleme mit Tecumseh VLV 60 im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Hallo, ich habe ein Problem mit meinem Tecumseh VLV60 Motor. Dieser befindet sich in dem Aufsitzmäher Ride-On von Uniropa / Al-ko. Nach 10...
B

bossichen

Registriert
09.09.2004
Beiträge
22
Hallo,

ich habe ein Problem mit meinem Tecumseh VLV60 Motor.
Dieser befindet sich in dem Aufsitzmäher Ride-On von Uniropa / Al-ko.

Nach 10 maligem betätigen des Primers springt der Motor nach dem
ersten Startversuch problemlos an.

Nach kurzer Laufzeit stirbt der Motor jedoch ab. ( ca. 3-4 Sekunden )

Wenn ich zwischendurch den Primer betätige läuft der Motor ohne jegliche Probleme,
es scheint also meiner Meinung nach an der Benzinzufuhr zu liegen.

Ist eine gewisse Betriebstemperatur erreicht, läuft der Motor auch ohne
manuelles "einspritzen" aber nicht mit voller Leistung.

Bei Vollgas schnauft dieser ganz schön nach Luft und dreht nicht voll aus,
wenn der Primer betätigt wird,
dreht er aber sauber für kurze Zeit auf maximale Drehzahl.

Der Vergaser wurde richtig gerreinigt, es ist wirklich alles sauber.

Die Schwimmernadel hatte ich schon ausgebaut,
die Schwimmerkammer wird auch bis ca. 1,5 mm vor der Kante voll.

Luftfilter samt Luftfiltergehäuse wurde schon erneuert,
Falschluft zieht der Motor auch nicht, die Kerze hat den richtigen Wärmewert.

Eine neue Kopfdichtung habe ich schon verbaut, den Brennraum gereinigt,
die Lauffläche, die man sieht ist sehr gut.

Ist es evtl. möglich, dass der Unterbrecherkontakt die Ursache des Übels ist ?

An diesem komischen Vergaser befindet sich ja nichtmal irgendeine Schraube,
womit das Gemisch beeinflusst werden kann.

Die Drosselklappe ist Leichtgängig, ich weiss echt nicht mehr weiter,
die Düse ist total sauber, der Düsenstock habe ich schon erneuert.

Gibt es für die Teile auch größere Düsen ?
Kann es sein, dass die Kolbenringe abgenutzt sind,
und somit nicht genügend Unterdruck aufgebaut wird ?

Kann es am Öl liegen ? Momentan habe ich 5W40 drinnen,
nur zum testen / reinigen, ich weiss, dass dies nicht dick genug ist.

Für jegliche Tips wäre ich dankbar.

Grüße Jens
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.636
Ort
Mannheim/Baden-Württ.
Ferndigonse ???
Also ggf. ist der Tankdeckel "zu" ersetzen o . ggf . ohne
Deckel testen

letzte möglichkeit
Vergaser ersetzen
preise wenn Modell und Kennnummers des Motors bekannt sind
 
B

bossichen

Threadstarter
Registriert
09.09.2004
Beiträge
22
Hallo,

am Deckel liegt es nicht, habe auch schon ohne probiert.

auf dem Motor steht Tecumseh Vektor XL/C
VLV 60 502016D (E) D.O.M. 7302 K

auf dem Vergaser steht überhaupt nix,
sieht auch nicht wie ein Standart Vergaser aus:

http://www.people.freenet.de/jens.boss/tecumseh.jpg
 
Thema: Probleme mit Tecumseh VLV 60

Ähnliche Themen

Wolf Rasentraktor BJ 1997 Tecumseh VLV 60

B&S 8HP springt nicht mehr an...

Tecumseh Centura 50DX KAT - Vergaser- oder Reglerprobleme

Neueste Themen

Oben