Probleme mit Stromerzeugung Güde GSE950

Diskutiere Probleme mit Stromerzeugung Güde GSE950 im Forum Sonstige Motorgeräte im Bereich Werkzeuge & Maschinen - Hallo! Habe grad ein problem mit meinem generator festgestellt- er produziert keinen oder kaum strom. habe den generator gerade an einem...
A

acr

Registriert
11.03.2008
Beiträge
19
Hallo!

Habe grad ein problem mit meinem generator festgestellt- er produziert keinen oder kaum strom.

habe den generator gerade an einem flutlichtstrahler ( 500W) inklusive angeschlossenem strommessgerät durchgetestet und er liefert mehr als seltsame werte.

spannung liegt bei 118-125 Volt ( nennwert 230) und die leistung bei etwa 130-140 watt.

die frequenz bei 127???? hertz.

der strahler leuchtet, jedoch natürlich nur auf "sparflamme"

sonst hatte der generator keine probleme den strahler zu bewegen.

der motor wirkt unangestrengt und hält problemlos die drehzahl-an der motorleistung liegt es wohl nicht, der generator scheint ne zu schwache erregung zu haben !

hat einer ne idee was da kaputt sein kann?

danke im voraus
 
B

B3nni

Registriert
29.11.2010
Beiträge
90
wenn du noch Garantie oder Rückgaberecht hast, bring den Erzeuger zurück oder lass ihn reparieren.
 
A

acr

Threadstarter
Registriert
11.03.2008
Beiträge
19
sooo...war ein älteres thema hier aber nun kommt der frühling und ich habmich spasseshalber an dasding rangemacht...

@b3nni : garantie hab ich nicht mehr, sonst hätt ich ja hier nicht gefragt :)

sooo folgende symptome nun : generator liefert praktisch keinen strom mehr- ganze 17 volt hab ich gemessen. hab spassenhalber kondensator und überlastschalter ersetzt, aber immer noch das gleiche problem...

wenn die wicklung durch wäre dann dürfte ja NULL strom rauskommen oder?

batterie anklemmen zur remenenz hat auch keinen erfolg gebracht.

hat das ding nen spannungsregler? ich denke mal nicht, das ist ne simple synchronmaschine mit frequenz und spannungsregelung per drehzahl oder?

bin grad dabei das teil komplett zu zerlegen, bin für jeden tipp dankbar !

grüsse
 
B

burnie86

Moderator
Registriert
06.06.2008
Beiträge
276
Ort
Balingen
Wohnort/Region
Balingen-Ulm
einen Tip zum Thema kann ich dir leider nicht geben, aber kommt bestimmt noch. Aber ein kleiner Hinweis:

Nutz ab und zu die Shift-Taste, um uns in den Genuss einer etwas angenehmeren Rechtschreibung kommen zu lassen. Dauerhaftes Kleinschreiben ist nicht erwünscht!
 
A

acr

Threadstarter
Registriert
11.03.2008
Beiträge
19
Ok, werd ich machen, sorry !
 
K

K.St.171

Registriert
11.08.2022
Beiträge
2
Wohnort/Region
Nisterau
Ich habe einfach Benzin bzw Starterspray in das Zündkerzenloch gegeben das musste ich paar mal wiederholen bis es funktioniert hat und danach blieb der Güde GSE 950 an
 
K

K.St.171

Registriert
11.08.2022
Beiträge
2
Wohnort/Region
Nisterau
Hallo!

Habe grad ein problem mit meinem generator festgestellt- er produziert keinen oder kaum strom.

habe den generator gerade an einem flutlichtstrahler ( 500W) inklusive angeschlossenem strommessgerät durchgetestet und er liefert mehr als seltsame werte.

spannung liegt bei 118-125 Volt ( nennwert 230) und die leistung bei etwa 130-140 watt.

die frequenz bei 127???? hertz.

der strahler leuchtet, jedoch natürlich nur auf "sparflamme"

sonst hatte der generator keine probleme den strahler zu bewegen.

der motor wirkt unangestrengt und hält problemlos die drehzahl-an der motorleistung liegt es wohl nicht, der generator scheint ne zu schwache erregung zu haben !

hat einer ne idee was da kaputt sein kann?

danke im voraus
Dann gibt ein wenig Benzin Starterspray ins Zündkerzenloch und wiederhole es ein paar mal, dann müsste es eigentlich funktionieren!
Hallo!

Habe grad ein problem mit meinem generator festgestellt- er produziert keinen oder kaum strom.

habe den generator gerade an einem flutlichtstrahler ( 500W) inklusive angeschlossenem strommessgerät durchgetestet und er liefert mehr als seltsame werte.

spannung liegt bei 118-125 Volt ( nennwert 230) und die leistung bei etwa 130-140 watt.

die frequenz bei 127???? hertz.

der strahler leuchtet, jedoch natürlich nur auf "sparflamme"

sonst hatte der generator keine probleme den strahler zu bewegen.

der motor wirkt unangestrengt und hält problemlos die drehzahl-an der motorleistung liegt es wohl nicht, der generator scheint ne zu schwache erregung zu haben !

hat einer ne idee was da kaputt sein kann?

danke im
 
Mr.Ditschy

Mr.Ditschy

Moderator
Registriert
11.08.2015
Beiträge
6.927
Wohnort/Region
Franken
@K.St.171 Hallo ... du siehst, dass der Thread von 2010/11 ist?
Und wieso nochmals zwei mal als Zitat?
 
Thema: Probleme mit Stromerzeugung Güde GSE950
Oben