Probleme mit einem Hochdruckreiniger von wap

Diskutiere Probleme mit einem Hochdruckreiniger von wap im Forum Reinigungsgeräte im Bereich Werkzeuge & Maschinen - Hallo hab ein problem mit meinem Hocxhdruckreiniger wenn ich das gerät in die steckdose stecke passiert garnichts kein anlaufen vom motor oder ein...
M

Markus21

Guest
  • Probleme mit einem Hochdruckreiniger von wap
  • #1
Hallo hab ein problem mit meinem Hocxhdruckreiniger wenn ich das gerät in die steckdose stecke passiert garnichts kein anlaufen vom motor oder ein anderes Geräusch die schmelz sicherungen sind alle beide ganz kann mir einer weiter helfen mfg Markus
 
  • Probleme mit einem Hochdruckreiniger von wap
  • #2
Schau mal ob Strom am Motor ankommt - wenn nicht Leitungen soweit zurückverfolgen bist du Strom findest(Stromprüfer).
Bestimmt liegt vor irgendeinem Bauteil Strom an und dahinter nicht mehr !
Mit dieser Methode hab ich schon das ein oder andere Bauteil als defekt erkennen können, ohne zu wissen was es für ein Teil ist!
Viel Spass!

Ach ja wie alt ist denn das Gerät - hatte auch mal einen WAP der mir dreimal während der Garantiezeit kaputt ging !
Hab jetzt meinen Spass mit Kränzle !
Solltest Du dir im Falle einer Neuanschaffung mal ansehen!
Mfg Andreas
 
  • Probleme mit einem Hochdruckreiniger von wap
  • #3
Hallo Markus
Kann es sein, dass der Motor vor sich hinbrummt?
Wenn ja ist ziemlich Sicher der Motorkondensator defekt.
Achja, falls Du nicht weist, was das ist. Das ist so ein zylinderförmiger Gegenstand, der aussen am Motor angebaut ist.
Da ist ein Kabel dran das in den Motorklemmkasten führt.

Gruß Armin
 
Thema: Probleme mit einem Hochdruckreiniger von wap

Ähnliche Themen

T
Antworten
0
Aufrufe
6.098
Tonka1505
T
S
Antworten
3
Aufrufe
2.666
powersupply
powersupply
Zurück
Oben