PRIVILEG MULTISPAR 410 SN

Diskutiere PRIVILEG MULTISPAR 410 SN im Forum Haustechnik und Hausgeräte im Bereich Anwendungsforen - :( :?: :?: Hallo zusammen, :arrow: habe ein Problem mit meiner Waschmaschine, nach einem Transport, ohne Umfaller oder fallenlassen...
P

piaggio125

Registriert
18.03.2006
Beiträge
5
:( :?: :?:
Hallo zusammen,
:arrow: habe ein Problem mit meiner Waschmaschine,
nach einem Transport, ohne Umfaller oder fallenlassen, funktioniert die Maschine nicht mehr.
Wasserzulauf, Abpumpen und Heizung sind in Ordnung, nur drehen will sich die Trommel nicht. Weder im Waschbetrieb noch beim Schleudern, die Trommel bewegt sich nicht.
Kann mir jemand helfen :?: :?: :?: :?:
 
D

Dirk

Moderator
Registriert
19.01.2004
Beiträge
14.825
Wohnort/Region
Muehlhausen
Da wir alle keine Hellseher sind, dürfte ein Aufschrauben und Nachsehen erste Hinweise liefern. Eventuell ist nur der Riemen abgesprungen!

Aber Achtung:
Maschine nur aufschrauben, wenn der Netzstecker gezogen ist!!!
Wenn Du dann einen Probelauf machen willst, nichts anfassen, was Spannung führen kann!

Dirk
 
P

piaggio125

Threadstarter
Registriert
18.03.2006
Beiträge
5
hallo,
habe die Maschine gedreht und die welle vom Motor mit der Hand gedreht, Motor und Trommel drehen sich leichtgängig.
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.282
Ort
MKK
Wohnort/Region
MKK
Hallo piaggio125 (Vespa125????)
möglicherweise hat der Erschütterungsschutz ausgelöst.
Manche Maschinen haben einen Schutzschalter, der bei zu starker Schwingung der Trommel (Unwucht) abschaltet.
Sollte in der Betriebsanleitung beschrieben sein.
 
T

Thomas.B

Registriert
19.01.2006
Beiträge
2.562
@ piaggio125:
Das müßte ein schmaler (45cm) Toploader sein, den AEG (Eletrolux) für Quelle gebaut hat. Alter ca. 5 Jahre. Der Motor wird wahrscheinlich von Sole (Italien) sein. Alles in allem in Sachen Qualität schon für die eine oder andere unerfreuliche Überraschung gut...
Einen abgesprungenen Riemen halte ich für unwahrscheinlich. Außerdem fühlt man das beim manuellen Bewegen der Trommel und man könnte das Hochdrehen des Motors im Leerlauf hören.

Eher ist ein Stecker abgefallen. Das muß man einfach mal suchen. Die Motorelektronik hat oft direkte Steckverbinder - also einfach nur verzinnte Leiterbahnen, auf denen ein Steckverbinder steckt. An dieser Stelle ist das nicht sehr zuverlässig. Vernünftige Arretierungen sind meist nicht vorhanden, nur solche spieligen Kunststoffnasen.

Bei dem Alter kommen im Rahmen des normalen Verschleißes auch die Motorkohlen in Betracht. Allerdings sehe ich da keinen Zusammenhang zum Transport und normalerweise gibt es erst einmal nur Probleme beim Schleudern. Die immer billiger werdenden Programmschaltwerke machen oft Ärger und die Motorelektronik fällt nicht selten aus. Bei Transport - der vielleicht nicht immer aufrecht erfolgen konnte - ist vielleicht etwas Wasser über die Platine gelaufen und das war dann bei der nächsten Inbetriebnahme fatal.
Ohne Messungen kommt man irgendwann nicht mehr wirklich weiter. Wie sieht es mit Deinen elektrotechnischen und elektronischen Kenntnissen aus?

@ H. Gürth:
Interessant mit dem Erschütterungsschutzschalter. Also mechanisch auf Dauer abschaltend und nach dem "Notfall" manuell zuschaltbar? Ich habe so etwas noch nicht gesehen. Ist das eine neue Sparmimik oder eher etwas "antikes"? Bei halbwegs modernen Waschmaschinen (also sagen wir mal nicht älter als 20 Jahre...) wird die Unwuchterkennung über den Motorstrom oder den Tachogenerator gemacht. Eine leistungsfähigere Unwuchterkennung mit beispielsweise einen Piezogyroskop würde ich ja auch befürworten, weil man damit die Lärm- und Erschütterungsbelastung erheblich reduzieren könnte. So etwas würde sich für einen moderaten Aufpreis bestimmt gut verkaufen. Nicht jeder kann sein WM in der Keller stellen, wo er zufrieden ist, wenn die Kiste beim schleudern nicht durch die Gegend hüpft. Das ist aber für die (deutschen) Hersteller schier unbezahlbar. Die begnügen sich ja im wesentlichen mit Fertigungsrationalisierung und Frontplattenredesigns.

Gruß
Thomas
 
P

piaggio125

Threadstarter
Registriert
18.03.2006
Beiträge
5
@ Thomas B.
Die Maschine ist ein Top-Lader 40cm breit. Der Motor ist von AEG. Die WM soll 3 Jahre alt sein, und eine Begienungsanleitung habe ich leider nicht.
Ich werde die Steckverbindungen nochmal alle kontrollieren, wie ich das mit den Kohlen auf die Reihe bringe weiss ich noch nicht so genau, da ich kein Elektrokenner bin.
Ich habe auch meine Probleme mit dem abbauen der Verkleidung um den "Maschinenraum" gut zu sehen. :?:

Grüsse Piaggio125

@H.Gürth :wink:
Piaggio 125 steht für Piaggio X9 125, als 2.Roller noch ne 125er Burgman.

Grüsse Piaggio125
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.404
Ort
Gauting bei München
Hallo,
vermutlich ist ein Stecker abgegangen, evtl. an der Baugruppe Drehzahlelektronik?
 
P

piaggio125

Threadstarter
Registriert
18.03.2006
Beiträge
5
hallo zusammen,
habe jetzt die verkleidung abgebaut und die kohlen kontrolliert, sind ca 3cm lang,kabel sind auch fest. stecker alle nochmal nachgesehen, sind alle fest.
kann ich mit einem strommessgerät an den zuleitungen zum motor den strom messen wenn ich die maschine auf schleudern stelle :?:
mich interresiert ob der motor überhaupt angesteuert wird.
wie ist eure erfahrung mit den etiketten (2 stück),die in der WM kleben? da steht ein datum von 1994 drauf. ist wohl das baujahr oder?
frage so aufdringlich , die WM soll ca. 3Jahre alt sein.
gruss piaggio125
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.404
Ort
Gauting bei München
Hallo,
schreib mal vom Typenschild die Daten ab und ruf beim quelleeigenen Kundendienst Profektis wegen dem Baujahr an.
 
P

piaggio125

Threadstarter
Registriert
18.03.2006
Beiträge
5
hallo,
genau das hab ich bei quelle per e-mail angefrgt. warte auf antwort.
werde aber morgen per tel bei profektis mein glück versuchen.
gruss piaggio
 
T

Thomas.B

Registriert
19.01.2006
Beiträge
2.562
@ piaggio125:
Zuerst einmal zur "Typenschildanomalie": Was weißt Du über die Vorgeschichte der WM? Obskurer e.Bay-Kauf oder so? Dann ist vieles möglich, wie man sich so erzählt...

Zur Technik:
Bevor ich Dich da zu tieferen Eingriffen ermuntere würde ich gern wissen, was Du so für Erfahrungen mit elektrischen Geräten hast und was Du an Meßtechnik zur Verfügung hast. Halte Dich bitte unbedingt immer den Stecker zu ziehen, wenn Du etwas an der Maschine machst. Das Ausschalten am Netzschalter genügt nicht zuverlässig genug.

Zum Motor:
Sollte der eine ernsthafte Macke haben, wäre das ein wirtschaftlicher Totalschaden, wenn Du nicht gerade günstig einen gebrauchten bekommst. Den Motor durchzumessen ist nicht so einfach. Bürstenapparat, Feldwicklungen (teilweise mit Anzapfungen) und Tachogenerator sind getrennt über einen Steckverbinder herausgeführt, der je nach Typ so 9...12 Anschlüsse hat. Wenn man keine genauen Unterlagen hat (welche die Gerätehersteller nicht herausrücken und jeden verklagen, der das tut - Banditen...) kommt man um einen Ausbau des Motors meistens nicht herum. Wenn er auf dem Tisch liegt, kann man mit etwas Erfahrung und einigen Messungen die Zuordnung nachvollziehen und den Motor provisorisch zusammenschalten. Zum testen nimmt man aber nicht die Netzspannung. Ohne Last dreht er sich mit voller Spannung in kürzester Zeit kaputt. Außerdem gibt es einen gewaltigen Ruck, wenn er so nicht solide eingespannt unter Strom gesetzt wird. Besser ist die Verwendung ein einstellbaren Labornetzteils mit mind. 30V/3A. Viele Motoren laufen schon ab 12V, so daß man sich mit einem Autoakku (unbedingt mit Sicherung) behelfen kann. Dann kann man gefahrlos alles probieren. Ich halte dann immer bei geeigneter Einstellung des Netzteils die Motorwelle mit einem Lappen fest und lasse sie langsam durchrutschen. Damit erkennt man einzelne Schäden am Rotor gut. Die sind recht häufig und die primäre Ursache für Schäden an der Motorelektronik.

Motorelektronik:
Wenn der Motor wirklich ok ist, kann man sich der Elektronikplatine zuwenden. Die meisten haben ein oder zwei Relais, die gern mal defekt sind. Die werden zum umpolen des Motors (rückwärts zum reversieren) gebraucht und ggf. zur Umschaltung der Anzapfungen der Feldwicklungen für Wasch-/ Schleuderbetrieb. Die Leistungsregelung erfolgt über einen Triac per Phasenanschnitt. Diese Bauteile des Leistungskreises sind für ca. 90% der Defekte an der Motorsteuerplatine verantwortlich und relativ leicht durchzumessen und zu ersetzen. Darüber hinaus wird es ohne fundierte Elektronikkenntnisse langsam schwierig.

Schau mal, wie weit Du kommst. Notfalls muß ich Dich mit Deinem Problem in ein anders Forum umtopfen. AEG-Lappenmischer sind nämlich nicht so meine Welt. Wenn ich davor sitze, komme ich zwar zurecht, aber ich kann Dich nicht blind durchsprechen, wie bei manchen anderen Geräten.
Wenn bei Profectis nach den Preisen für die ET's nachfragst, sehe zu, daß Du sitzt und Deine Herztropfen bereit stehen. Andernfalls wäre alles einfach: die 2...3 fragwürdigen Baugruppen austauschen und fertig. Allerlei günstige Teile bekommt man mit etwas Geduld und Glück auch bei i.Bäh.

Gruß
Thomas
 
Thema: PRIVILEG MULTISPAR 410 SN

Ähnliche Themen

Waschmaschine Privileg 6655 - Keine Fehlermeldung bei verbrauchten Kohlebürsten?

Siemens Waschmaschine Scheuert/Bremst

Elektra Beckum PK 250 Höhenverstellung Defekt

Sammelthread Winkelschleifer: Defekte und Reparaturhilfe

Hilti TE72 schlägt nicht - Fehlerdiagnose

Oben