Ölpumpe für ne Dolmar 115i gesucht

Diskutiere Ölpumpe für ne Dolmar 115i gesucht im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - hat noch jemand preisgünstig eine Ölpumpe für ne Dolmar 115i abzugeben???? könnte ich irgendwie gebrauchen :?
S

socke

Registriert
17.11.2006
Beiträge
12
Ort
hessen
hat noch jemand preisgünstig eine Ölpumpe für ne Dolmar 115i abzugeben????
könnte ich irgendwie gebrauchen :?
 
S

socke

Threadstarter
Registriert
17.11.2006
Beiträge
12
Ort
hessen
oder ist es normal das man die untere schwarze einstellschraube nicht raus bekommt bzw. die schraube max. eine 1/4 umdrehung bewegen kann????
na wo sind denn die Dolmarspezialisten :wink:
 
B

banefred

Registriert
28.10.2004
Beiträge
221
Ort
Hannover
Hallo Socke!

Zwischen minimaler und maximaler Förderleistung der Ölpumpe liegt genau eine viertel Umdrehung - das ist völlig normal!

Wo genau liegt denn Dein Ölpumpenproblem?
 
S

socke

Threadstarter
Registriert
17.11.2006
Beiträge
12
Ort
hessen
hi Bernd

weiß ich noch nicht genau, habe die Säge im mom. noch komplett zerlegt weil ich sie gereinigt habe und laut rep. Anleitung kann man die Ölpumpe halt komplett zerlegen was mir aber nicht gelungen ist.
warte noch auf einige Dichtungen dann wird das gute stück wieder zusammen gebaut.
die Säge lief nicht richtig im oberen Drezahlbereich und ich hoffe das es mit den neuen Dichtungen behoben sein wird, schaun wir mal.
das mit der Einstellschraube für die Ölpumpe kam mir halt recht gering vor........
danke schonmal für deine Antwort :wink:
gruß sven alias socke
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
Hallo,

die Sache mit der 1/4 Umdrehung trifft aber nur auf die Sägen zu, die schon die Ököl Ölpumpe haben. Bei den Alten Pumpen konnte man mehrere Umdrehungen machen.

Durch das Abdrehen der Oberen Kappe, kann man beide Versionen zerlegen. Nur kommt man an diese Kappe nur, wenn die Pumpe ausgebaut ist.

Gruß

Thomas
 
S

socke

Threadstarter
Registriert
17.11.2006
Beiträge
12
Ort
hessen
also die Ölpumpe ist im mom ausgebaut.
welche ist den die okö-pumpe? meine säge ist bj 96.
Oben die weiße schraube bekomme ich ab aber die untere schwarze nicht.
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
Hallo,

die Öko Pumpe ist die, welche nur Öl pumpt wenn die Kette läuft. Das ist in ausgebauten Zustand recht gut erkennbar. Bei der alten herkömmlichen Pumpe war der Antrieb, eine Schneckenrad au der Kurbelwelle, bei der neuen ist das ein Kunststoffring, welcher die Aussparung für die Kupplungsglocke hat.
Die untere Schruabe brauchst Du auch gar nicht heruasmachen, das Wellenstück mit dem Zahnrad geht nach oben raus.

Gruß

Thomas
 
S

socke

Threadstarter
Registriert
17.11.2006
Beiträge
12
Ort
hessen
ok
habe die öko-pumpe.
wollte halt unten nach dem dichtring schauen da die säge mächtig geölt hat, na ja war auch ganz schön dünnflüssig was da drinne war.
habe die säge gebraucht gekauft, ich denke mal wenn ich mein kettenöl reinmache wird es evtl. besser.
habe mir einen neuen anschlagring und unterlegscheibe mitbestellt sowie dichtungen für krümmer und ansaugstutzen.
hoffe das wenn die teile da sind dich säge wieder richtig rund läuft, wie schon in einem anderen beitrag erwähnt ist die neue zündkerse nach nur ein bis zwei min. kohlraben schwarz gewesen.wenn die teile da sind versuche ich mal den vergaser neu einzustellen und hoffe das es dann besser wird.
danke nochmal für die antworten :wink:
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
Hallo,

wenn die Säge da unten öl wie blöd, dann ist es meist der untere Schlauch der aus dem Tank kommt. Entweder läuft es schon beim Gehäuse heraus oder an der Dichtfläche zwischen Schlauch und Pumpe.

Mein Tipp, den Schlauch mit Dichtungsmittel in des Gehäuse einkleben und auf der anderen Seite zwischen Schlauch und Gehäuse 1-2 kleine Unterlagsscheiben legen, um den Flächendruck zu erhöhen. Die Pumpenschruaben mit Schraubensicherung einbauen, es gab schon fälle, wo sich diese gelöst haben und dann läuft es zwischen Schlauch udn Pumpe heruas.

Zur Zündkerze, mir scheint es, wie wenn die Säge viel zu fett läuft. Deswegen Vergaser richtig einstellen und am besten noch vorher reinigen, Benzinfilter im tank nicht vergessen und wenn Du den Vergaser schonw eg hast, dann nimm die untere Vergaserschraube heraus und klebe den Benzinschlauch auch mit etwas Dichtungsmasse in den tank, da hatte ich auch schon mal ein Leck an meiner Säge, bei der Gelegnheit gleich noch die Tankentlüftung für 1-2€ erneuern.

gruß

Thomas
 
S

socke

Threadstarter
Registriert
17.11.2006
Beiträge
12
Ort
hessen
:oops: ähhhm
wie und mit was reinige ich am besten den vergaser?
und was nehme ich am besten als dichtungskleber?
habe mir bei der gelegenheit neue leitungen für die kettenschmierung mit bestellt die waren schon etwas hart einmal, die , die in den öltank geht und das andere kurze stück :wink:
 
Thema: Ölpumpe für ne Dolmar 115i gesucht

Ähnliche Themen

ESS Uniarc 5 minimaler Schweißstrom

Gummi - Schleifscheibe für Micromot oder

Regler für Kombihammer von Feinkost Albrecht (Workzone WPBH 1500) umgehen/erneuern?

Was ist das für eine Zange

Suche Zylinder & Kolben Dolmar PS-401

Oben