Mehr Saft !?

Diskutiere Mehr Saft !? im Forum Akkuwerkzeuge im Bereich Werkzeuge & Maschinen - Hallo ihr lieben, -------------------------- als handliche Ergänzung zu meinem PSR-18 VE-2 habe ich mir einen 12 VE-2 ( die neue Ausgabe mit...
R

r00ki3

Registriert
04.01.2005
Beiträge
64
Hallo ihr lieben,
--------------------------

als handliche Ergänzung zu meinem PSR-18 VE-2 habe ich mir einen 12 VE-2 ( die neue Ausgabe mit Mäusekino ) zugelegt. Dieser lagert bei meinen anderen Bosch - Brocken im Keller., Temperatur dort um die 10 - 15 Grad.
Seit letzter Woche nimmt der Akku keinen Saft mehr an; der Lader ( AL-60DV ) blinkt nach Stunden ( ! ) immer noch und der Akku hält ( was klar war ) die Ladung nicht ( Gerät stirbt nach wenigen Sekunden ab) .
Frage: Ist der Akku...

a ) Tiefentladen der Kälte wegen ?
Oder
b ) Akku abgepfiffen ?

Folgefrage: Wie kann ich das feststellen bevor ich mglw. Gewährleistung verlange ?

Lieben Gruss

Daniel
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.563
Ort
Gauting bei München
Hallo,
dann probier doch mal im warmen Zimmer, dann ist schon mal die kalte Raumtemperatur ausgeschlossen, diese erscheint mir aber nicht zu kalt (10-15°). Da es sich wahrscheinlich um einen Akku mit Temperatursteuerung (NTC) und Typerkennung handelt, könnte hier der Fehler liegen. Ich persönlich habe ein Energiemessgerät als Netzzwischenstecker von Conrad wo man sich die netzseitig gezogenen Watt usw. anzeigen lassen kann, damit kann man gleich erkennen ob er lädt oder nicht. Ersatzweise halt mit einem Amperemeter die Leistung messen. Dass Zellen defekt sind ist im geringeren Fall möglich da sie meist niederohmig werden und der Akku lädt. Was bedeutet eigentlich das Blinken bei den Bosch Ladern?
 
R

r00ki3

Threadstarter
Registriert
04.01.2005
Beiträge
64
Hi Alfred,

das Blinken heißt: Akku wird geladen.
Konstantes Licht heißt Betriebsbereitschaft bzw. Akku voll.
Werde den Akku mal hochholen und hier bei Zimmertemperatur
laden.

Daniel
 
D

Dirk

Moderator
Registriert
19.01.2004
Beiträge
14.964
Wohnort/Region
Muehlhausen
Hallo,

r00ki3 schrieb:
a ) Tiefentladen der Kälte wegen ?
Oder
b ) Akku abgepfiffen ?
Wegen der "Kälte" bestimmt nicht, 10-15°C + sind ideale Lagertemperatur, wenn es dabei nicht zu feucht ist. Allerdings vermute ich, daß Du den Akku im Gerät gesteckt gelagert hast. Und dann hat die Elektronik ihn vermutlich bis auf 0V leergelutscht, weshalb der Lader den Akku gar nicht mehr erkennt. Du kannst ihn "wiederbeleben", wenn Du dazu etwas Bastelzeug hast:
- ein geregeltes 12V-Gleichspannungsnetzteil, welches nicht viel Strom liefert (bis 1A reicht völlig aus). Auf keinen Fall ein Netzgerät verwenden, was erheblich mehr Strom abgeben kann!
- zwei abisolierte Strippen von diesem Netzteil zum Akku.

Den Minus-Pol des Netzteils mit dem Minus-Pol des Akkus verbinden, den Plus-Pol des Netzteils kurze Zeit (wenige Sekunden bis maximal zehn Sekunden) mit dem Plus-Pol des Akkus verbinden. Das funkt leicht, da passiert aber nix, wenn Du Dich an diese Vorgaben hältst. Dadurch lädst Du den Akku ein ganz klein wenig vor, womit er wieder auf Spannung kommt. Dann müßte er eigentlich vom Bosch-Lader wieder erkannt und letztlich geladen werden. Eventuell den Vorgang mehrmals wiederholen.

@Alfed:
laß mal den NTC aus'm Spiel, der wird sowieso meist nicht beachtet vom Lader. Und 10° sind dem völlig wurscht. Und Strom messen im Sekundärzweig (also zwischen Akku und Lader) bringt den Lader aus'm Takt, das kann Probleme bringen. Strom messen im Primärzweig (also an 230V) würde ich hier niemandem vorschlagen.

Gruß

Dirk
 
T

Tigger

Registriert
14.02.2005
Beiträge
582
Ort
Lunestedt
Zeigt das Ladegerät einen fehler an oder ist es das normale ladungsblinken? Hört sich allerdings an als hätte eine Zelle im akku aufgegeben und ist hochohmig geworden. 10 bis 15 Grad ist wirklich ideal für Akkus wenn es Trocken ist schlechter ist schon auf nem warmen dachboden.
Wenn das laden uber eine gleichspannungsquelle nichts bringt und du keine Garantie/Gewährleistung hast kannst du die einzelnen Zellen mal mit nem Voltmeter prüfen, aber es hört sich an als wenn der Akku noch nicht sehr alt ist denn gib ihn lieber zurück wenn noch kannst 100% ok ist der Akku auf keinem fall mehr!


MfG Tigger
 
R

r00ki3

Threadstarter
Registriert
04.01.2005
Beiträge
64
Hi,

also, läuft ab wie folgt:

Ladegerät an 230 V angehängt; konstantes Leuchten der LED.
Akku rein --> blinkt langsam ( "ich lade....lade..lade" )
Kellertür zu --> schlafen gehen.
Am morgen danach: Rein in den Keller
Blick auf den Lada: blinkt langsam ( "ich lade...lade...")
Mit fragendem Blick. Akku rausgerupft, in Maschine gesteckt.
Display kommt hoch, alles OK
Eine ( !) Spax testweise irgendwo reingedreht --> Akku stirbt ab, Batteriesymbol leuchtet kurz auf und verlischt dann.
Diese Displayelektronik ist der letzte Bullshit.
Ich habs heute nacht nochmals geprüft; werde mal versuchen
den Akku oder den Schrauber umzutauschen.

Trotzdem Danke

Daniel
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.563
Ort
Gauting bei München
Hallo,
also ich finde den Energy Check 3000 sehr brauchbar zum Testen von Ladegeräten und Akkus weil man gleich sieht (Anzeige in Watt möglich) was und ob der Lader Strom zieht, wie er sich im Vergleich zu anderen Akkus verhält usw. Außerdem ist er genial um "Stromfresser" im Haushalt aufzudecken (viele Stand by Geräte). Nebenbei verwende ich ihn noch zum Anpassen (Leistungsfeststellung) von Ersatztrafos bei Ladegeräten.
In deinem Fall wäre es natürlich einfach die Gerätschaften zurück zu geben, anderfalls müsste man den Akku mal mit einem Standardladegerät testweise kurz aufladen und testen ob der Akku oder das Ladegerät defekt ist.
125319_LB_02_FB.EPS.jpg
 
R

r00ki3

Threadstarter
Registriert
04.01.2005
Beiträge
64
Hi,

ich war also frohen Mutes im Baumarkt, habe den Akku problemlos umgetauscht bekommen. Zuhause rein damit
ins Ladegerät - und - NIX. Blinkt, Akku nimmt auch keinen Saft an. ( Nach einer halben Stunde KEINE Reaktion des Akkuschraubers . ) Dann kam ich auf die Wahnsinnsidee
das mal mit dem Lader meiner 18V - Maschine zu probieren
( baugleich ) und siehe da.....LÄUFT.

Ergo: Lader im Eimer. Ich bin begeistert.


Daniel
 
Alfred

Alfred

Moderator
Registriert
13.01.2004
Beiträge
14.563
Ort
Gauting bei München
Hallo,
da fällt mir wieder die Vorgehensweise zur Fehlersuche der Techniker bei einem großen deutschen Elektrokonzern ein.
Ein Techniker fährt mit seinem Firmenwagen einen Platten hinten rechts, er tauscht daraufhin das Rad nach hinten links und schaut ob der Fehler wandert........ :wink:
 
R

r00ki3

Threadstarter
Registriert
04.01.2005
Beiträge
64
"Der Vorteil der Klugheit besteht darin, sich dumm
stellen zu können. Das Gegenteil ist schon schwieriger."

An meinem Gesäß befinden sich nunmehr
zwei ausgeprägte Gebißreihenabdrücke.

Herzlichen Gruß
Daniel
 
Thema: Mehr Saft !?
Oben