Kupfer Weichlöten, Lot haftet nicht

Diskutiere Kupfer Weichlöten, Lot haftet nicht im Forum Schweißtechnik im Bereich Werkzeuge & Maschinen - Hallo zusammen, nachdem ich meinen CFH Hammerlötkolben endlich zum Laufe gebracht habe, stehe ich vor den nächsten Herausforderungen. Ich möchte...
M

matzepatze83

Registriert
03.01.2022
Beiträge
16
Wohnort/Region
Kiel
Hallo zusammen,

nachdem ich meinen CFH Hammerlötkolben endlich zum Laufe gebracht habe, stehe ich vor den nächsten Herausforderungen.

Ich möchte gerne Kupferbleche im Dachbereich weichlöten. Meine bisherigen Versuche sind enttäuschend:

1. Das Lot haftet nur schwer am Kupferblech.

2. Das Lot fließt sofort vom Kupferkolben ab.

Es ist einfach nicht möglich, dass ich eine saubere Naht ziehe. Ich halte das Stangenlot an den Kolben, der auf dem Kupferblech aufliegt. Das Blech ist frisch gereinigt (Schmirgelpapier, abgewischt mit Lappen) und Lötwasser wurde aufgetragen. Meist ist es so, dass das Lot dann schmilzt, aber nicht haftet. Wenn ich ganz lange den Kolben auf das Blech drücke, kann das Lot dann auch mal haften bleiben. Eine schöne Naht lässt sich aber nicht ziehen.

Was mache ich falsch? Hat jemand eine Idee?

Viele Grüße!
 
S

Schwarzfuss

Registriert
23.09.2008
Beiträge
521
Ort
Nähe Cuxhaven
Wohnort/Region
Niedersachsen
Nahtbereiche vorher mit Schleifflies gereinigt? Lötwasser verwendet?
 
M

matzepatze83

Threadstarter
Registriert
03.01.2022
Beiträge
16
Wohnort/Region
Kiel
Lötwasser habe ich von der Firma R. verwendet. Gereinigt habe ich die Lötstellen mit 180er Schleifpapier, bis es blank war. Ist das ein Unterscheid zum Schleifvlies?
 
M

matzepatze83

Threadstarter
Registriert
03.01.2022
Beiträge
16
Wohnort/Region
Kiel
Ach so und Lot habe ich zwei unterschiedliche versucht zu verwenden: einmal so Stangenlot vom Dachdecker (genaue Bezeichnung nicht mehr lesbar, ist aber für Kuper geeignet) und dann noch Fittinglot von der Firma R. Haftet beides nicht auf dem Lötkolben und haftet gleich (gut) auf dem Kuper. Ich habe es auch teilweise hinbekommen, dass es eine feste Verbindung gibt, aber dann sehr unschön hubbelig mit großen Bergen. Ich dachte, man kann das Lot schön in einer Bahn entlang der Naht ziehen?
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.465
Wohnort/Region
Zentrales_Baden-Württemberg
matzepatze83 schrieb:
Ich habe es auch teilweise hinbekommen, dass es eine feste Verbindung gibt, aber dann sehr unschön hubbelig mit großen Bergen. Ich dachte, man kann das Lot schön in einer Bahn entlang der Naht ziehen?

Ich würde, wenn Du Klumpen bekommst, zumindest mal behaupten, dass Du die Wärme gar nicht erst in das Kupferblech bekommst. :glaskugel:
Du musst es zunächst erst mal schaffen, dass sich an der Spitze des Kolbens eine verzinnte Schicht bildet. Dann bekommst Du auch genügend Wärme ins Blech.
Hast Du einen Salmiakstein? Hat man zumindest früher genommen um Zunder an der Kupferspitze wegzumachen.

PS
 
M

matzepatze83

Threadstarter
Registriert
03.01.2022
Beiträge
16
Wohnort/Region
Kiel
Ja ich befürchte auch, dass das Kupfer die Wärme zu gut ableitet. Wenn ich nämlich ne ganze Weil mit Lot usw. rumgespielt habe, wird die Haftung besser. Nur was kann ich verbessern? Der Gasbrenner läuft auf voller Flamme.

Das Lot haftet aber dennoch nicht am Kolben. Mit dem Salmiakstein habe ich gesäubert. Ich muss aber zugeben, dass er sehr schnell wieder schwarz wird.
 
F

FastDriver

Registriert
10.03.2021
Beiträge
600
Wohnort/Region
GG
Das Kupferblech muss heiß genug sein das dein Lötzinn am Blech schmilzt und nicht nur am Lötkolben, mit dem Kolben erwärmst du nur das Blech
 
D

DomiAleman

Registriert
29.01.2012
Beiträge
1.722
Wohnort/Region
49451 Holdorf
Zu kalt.
Gerade Kupfer lässt sich ansonsten sehr gut weichlöten.
DoMi
 
M

matzepatze83

Threadstarter
Registriert
03.01.2022
Beiträge
16
Wohnort/Region
Kiel
Woran könnte es liegen? Ich habe beispielsweise nicht diesen Schirm um den Hammer herum. Kann es daran liegen? Oder ist der Abstand zwischen dem Hammer und der Flamme falsch? Oder war es einfach zu windig?
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.465
Wohnort/Region
Zentrales_Baden-Württemberg
matzepatze83 schrieb:
Oder ist der Abstand zwischen dem Hammer und der Flamme falsch? Oder war es einfach zu windig?
Wir kennen deine Randbedingungen nicht... :glaskugel:
Wenn aber der Wind die Flamme vom Kupfer fernhält erzeugst Du nur warme Luft :crazy:
Der Hammer sollte schon von der Flamme umspült werden.

PS
 
michaelhild

michaelhild

Registriert
11.04.2011
Beiträge
2.262
Wohnort/Region
Im-sonnigen-LDK
Wenn solche Fragen schon aufkommen, wird es daran gelegen haben.
 
K

Kamas

Registriert
08.10.2011
Beiträge
29
Wohnort/Region
Saarland
Was hat der Hammer denn für ein Gewicht? Die Profis arbeiten mit 300g Hämmern. Ich habe auch so ein Spielzeug aus einem Rothenberger Turbo Lötkoffer, der tut sich bei verzinktem Blech schon schwer. Das ist auch ein Aspekt der nicht zu unterschätzen ist
 
I

I10

Registriert
11.03.2009
Beiträge
603
Ort
ME NRW
Wohnort/Region
ME-NRW
Definitiv zu wenig Temperatur. Abstand Hammer/Brenner ändern oder anderen Brenner.
Kupfer leitet sehr viel Energie ab da braucht`s schon einen ordentlichen Brenner.
Und wie bereits gesagt... das Blech muß Löttemperatur haben!!
 
Kony

Kony

Registriert
06.09.2013
Beiträge
1.058
Wohnort/Region
Badisch-Franken
Kamas schrieb:
Ich habe auch so ein Spielzeug aus einem Rothenberger Turbo Lötkoffer, der tut sich bei verzinktem Blech schon schwer. Das ist auch ein Aspekt der nicht zu unterschätzen ist
Das mit dem Lötkoffer kann ich bestätigen, funktionierte bei mir auch nicht, habe dann die 4 Lötstellen (Dachrinne) mit der Heißluftpistole gelötet.
 
L

Langfelder

Registriert
04.01.2022
Beiträge
82
Wohnort/Region
Nordfriesland
Den Kopf vom Lötkolben kannst Du auch mal (natürlich kalt) etwas auf dem Amboss, Schraubstock oder Vorschlaghammer anschmieden. Dadurch fällt einerseits Schlacke ab und die Oberfläche wird besser in der Lotannahme. Wenn sauberes Kupfer trotz Reinigung und Flussmittel das Lot nicht annimmt, ist die Temperatur zu gering bzw. musst Du den Lötkolben langsamer führen.
 
Thema: Kupfer Weichlöten, Lot haftet nicht
Oben