Kettenschmierung Stihl 021

Diskutiere Kettenschmierung Stihl 021 im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallole Hab mit meiner Stihl 021 in letzter Zeit im Prinzip nur Kleinigkeiten gesägt. Im Garten hier maln Ast, dort maln paar Brettle. Da mal...
T

TS22553

Registriert
25.12.2005
Beiträge
388
Ort
Fellbach / Stuttgart / Weinstadt
Hallole
Hab mit meiner Stihl 021 in letzter Zeit im Prinzip nur Kleinigkeiten gesägt. Im Garten hier maln Ast, dort maln paar Brettle. Da mal wieder ne Dachlatte. Die Säge lief immer nur kurz. Heute wollte ich wieder nur ne Kleinigkeit absägen und bemerkte, dass die Kette Furztrocken war. Hab Schwert und Kette abgenommen, den Motor laufen lassen. Nach ca. 10 sek Vollgas kam erst das Kettenöl. Jetzt meine Frage. Ist da normal?
Läuft das kettenöl durch die Pumpe zurück ? gibt es ein Rückschlagventil ?
 
M

motorgeraete-online.de

Registriert
04.02.2004
Beiträge
575
Ein paar Sekunden Wartezeit sind normal, wenn die Pumpe leergelaufen ist. Wenn man sie danach aber gleich wieder startet, müsste das Öl schneller kommen.
 
U

Ugruza

Registriert
31.01.2006
Beiträge
241
Ich denke auch das das nach längerer Stehzeit normal erscheint, was du allerdings beachten solltest ist, dass bei längeren Sägearbeiten immer genug Öl auf der Kette ist...

Wenn du deine Säge über längere Zeit nicht benützt kann es nämlich schon mal vorkommen, dass das Öl verharzt, und unter diesen Umständen kann es dann auch passieren, dass mal kein Öl mehr gefördert wird.
 
T

TS22553

Threadstarter
Registriert
25.12.2005
Beiträge
388
Ort
Fellbach / Stuttgart / Weinstadt
soloornothing schrieb:
hi
auch mal das schwert (nut) saubermachen, vorallem das loch im schwert wo das kettenöl durchkommt
Logo
Is alles sauber und ok, nix verharzt.


Habe heute das Schwert nochmals runtergemacht und die Kleine rennen lassen. Mit erhöhter Startdrehzahl kam nach ca 2 Sek. das Öl aus dem Kanal.

Ich benutze die MS nur für Fitzelkram im Garten. Da steht die MS schon mal n paar Wochen.
Offensichtlich läuft das Kettenöl zurück und ich säge dann mal n kleineres Teil so etwa in 5 sek ab, stell die MS wieder für längere Zeit ab u.s.w.
Dann rennt die Kette trocken. Weil eben erst nach ca 10 sek Vollgas Öl kommt.
Fiel mir jetzt eben erstmalig auf.
Muss ich in Zukunft beobachten.
Abhilfe wäre vor oder nach dem absägen der Dachlatte noch ne Scheibe 30er Stamm durchsägen.
Böse Zungen würden sagen : nimm ne Handsäge für soon Kram. Nochmals Frage : Isses normal das das Öl zurückläuft ? oder ist ein evtl vorhandenes Rückflussventil (Kugel oder so) defekt?
 
U

Ugruza

Registriert
31.01.2006
Beiträge
241
Also ganz ehrlich, ich weiß nicht warum du besorgt bist wenn doch eh alles super funktioniert... dann starte halt die ms und lass sie 10 s laufen bevor du sägst...
 
T

TS22553

Threadstarter
Registriert
25.12.2005
Beiträge
388
Ort
Fellbach / Stuttgart / Weinstadt
Ugruza schrieb:
Also ganz ehrlich, ich weiß nicht warum du besorgt bist wenn doch eh alles super funktioniert... dann starte halt die ms und lass sie 10 s laufen bevor du sägst...
Ich freue mich ja dass, die Ölpumpe nicht putt is.
War eben nur absolut baff wie trocken die Kette war, trotz vollem Öltank. Klaro werde ich in Zukunft auf die Schmierung achten und die MS mal länger als die 10 Sek laufen lassen. Aber ob s n Rückflussventil o.ä. in dieser Säge gibt hat mir noch keiner gesagt. Weisst du es ?
 
Thema: Kettenschmierung Stihl 021

Ähnliche Themen

Spezial China-Knaller!

Oben