kein Öl bei DOLMAR ES-160

Diskutiere kein Öl bei DOLMAR ES-160 im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - moin miteinander, habe von meinem Vater eine total versiffte Elektro-Säge übernommen. Nach gründlicher Reinigung habe ich festgestellt, dass kein...
T

tobis-leute

Registriert
05.04.2006
Beiträge
2
moin miteinander,
habe von meinem Vater eine total versiffte Elektro-Säge übernommen. Nach gründlicher Reinigung habe ich festgestellt, dass kein Öl gefördert wird. Druckluft in die Austrittsöffnung führt zu Ölaustritt aus der Überlauföffnung, also werden die Leitungen wohl nicht dicht sein.
Was kann ich nun weiter tun und wie bekomme ich diese dusselige Kupplung ab?

Gruß aus Hamburg
Rolf
 
T

thd

Registriert
19.05.2004
Beiträge
868
Ort
Ortenau
hallo,

habe mal kurz in die Liste gesehen, Deine Säge hat die gleiche Ölpumpe verbaut wie die Benzinssäge Ps340. Die Verzahnung des Antriebsritzels ist dort aus Kunststoff. Ist das Öl ewig alt oder verharzt, verklebt das die Pumpe und die Verzahung wird abgeschert. Neu Pumpe kostet etwa 5€.
In Zukunft besser auf das Öl aufpassen, zu alt oder gar kein Öl drin mögen alle Sägen nicht.

Gruß

Thomas
 
M

MS034

Registriert
28.10.2004
Beiträge
1.747
Ort
Wolfenbüttel
Bei der ES-160 ist die Ölpumpe das Problem, eventuell gleich neue verbauen.
 
T

tobis-leute

Threadstarter
Registriert
05.04.2006
Beiträge
2
Danke für die schnellen Antworten.
Wie muß ich da vorgehen?
habe keinen Plan von und keine Werkzeuge für die Säge.
Aber die Kupplunmg muß da ja ab, sonst bekomme ich sie ja nicht auseinander, oder?

Gruß
Rolf
 
Thema: kein Öl bei DOLMAR ES-160
Oben