Kawasaki FC-150V Handbuch ?

Diskutiere Kawasaki FC-150V Handbuch ? im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Moin. Ich hab hier einen Kawasaki FC150V stehen, den ich grad ein bißchen von Dreck befreit habe und morgen gerne wieder in Betrieb nehmen möchte...
T

trinityjck

Registriert
18.08.2005
Beiträge
113
Moin.
Ich hab hier einen Kawasaki FC150V stehen, den ich grad ein bißchen von Dreck befreit habe und morgen gerne wieder in Betrieb nehmen möchte. Für den Transport wurde der restliche Sprit komplett abgelassen, es ist also alles trocken, auch der Vergaser.
Was muss ich beim ersten Start beachten ? Pumpen o.ä. kann ich bei dem Teil ja nicht direkt.

Vielleicht kann mir ja noch jemand sagen auf was für einem Mäher der Motor montiert war, wie alt er ist und wieviel PS er hat. Auf dem Typen-Schild bzw. Aufkleber steht folgendes:

FC150V-FS52
FC150VB86893

Danke, Jan
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Schade, ich hatte auf mehr gehofft (mehr Power *g*).
Und was muss ich beim starten beachten ? Oder einfach Sprit rein, ziehen, läuft.

Jan
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.594
Ort
Mannheim/Baden-Württ.
ähm ................
Öl einfüllen :!: Auf Gerät montieren :idea: Messer fest :idea:
Fernbedienzug (Gaszug) einstellen :!:
Dann Sprit dann geht er :?: oder nicht :?:
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Montieren usw. war klar. Ich wollte halt nur wissen ob der Sprit ganz von alleine in der Vergaser läuft (sind ja immerhin 40cm Schlauch) oder ob ich da irgendwie nachhelfen muss. In deiner Anleitung fehlt übrigens 'Zündkerzenstecker aufstecken'...
Was mich noch so spontan interessiert: das Ventil mit der Rückschlagkugel im Tankdeckel, welche Funktion hat das ? Soll es verhindern, dass Sprit ausläuft, wenn man den Hobel auf's Dach legt ?

Jan
 
Z

Zenoah

Registriert
13.07.2005
Beiträge
551
Ort
sachsen
Tankentlüftung Luft kann raus aber nichts kann rein.
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.594
Ort
Mannheim/Baden-Württ.
o verdammt.....
am Starter ziehen 8)
hab ich auch vergessen......*grins*
und Benzinhahn öffnen

was man alles so vergessen kann :(
tja die Alsheimer.................. :twisted:
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Stimmt hatte ich ganz vergessen. Der Hobel springt aber trotzdem nicht an. Lief gerade ganz ungefähr 10 Sekunde, dabei hat er gequalmt und dann ist er wieder ausgegangen. In welcher Position ist der Sprithebel eigentlich offen ? Zapfsäule oder durchgestrichene Zapfsäule ? Weil das könnte bedeutet: tanken/nicht tanken bzw. nicht mähen/mähen.

Jan
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
So, hab grad die Zündkerze gewechselt und er springt sofort an. Allerdings hat er ziemlich starke Aussetzer. Wenn ich ihn auf der Start-Position anlasse muss ich das Ding sofort auf normal runter regeln, weil er sonst fast absäuft. Danach läuft er auf max. Stellung einigermaßen, aber immer noch mit aussetzern, wenn ich's Gas weiter wegnehme (noch nicht abschalten) setzt ungefähr jede dritte Zündung aus und er hält sich gerade eben 'über Wasser'. Mir scheint es auch so, als würde der Mäher seine normale Drehzahl nicht erreichen, da er extrem leise ist (kann mich aber auch irren). Was kann ich tun ? Den Vergaser habe ich einmal mit Bremsenreinger durchgespült, danach lief er kurz ganz toll und dann war's das wieder (denke da war noch Reiniger drin). Hat der Vorbesitzer vielleicht an den Schrauben vom Verg. gedreht ? Bekommt der nicht genug Sprit ?

Jan
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
So, hab jetzt gerade den Vergaser zerlegt und 'n halben Sandkasten gefunden. Den hatte ich zwar schonmal sauber gemacht aber was solls - war der Dreck vielleicht im neuen Benzinschlauch ? Geht sowas ? Jedenfalls muss man jetzt einmal am Seil ziehen und er springt sofort an. In Standgasposition läuft er nur so langsam (ohn Aussetzer !), dass das sch*** Plastikgehäuse die ganze Zeit klappert. Kann ich evtl. noch die Drehzahl einstellen oder läuft der, wenn ich den Gashebel auf Max. stelle direkt mit 3000 U*min-1 ? Das hört sich nämlich nicht so an... Naja, morgen kommt mein neues Messer und dann werde ich mal sehen wie gut er mäht...

Jan
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Noch ein Nachtrag:
Brauche ich einen Tester o.ä. um die Drehzahl korrekt einzustellen ? Rein nach Gehör muss ich die Drosselklappe von Hand noch weiter öffnen, bis er hoch genug dreht. Dass kann ich ja an dem Fliehkraft-Zeugs verstellen (einfach losmachen und ein Stückchen versetzen). Wenn ich die Drosselklappe von Hand ganz aufmache, dreht sich der Motor dann kaputt ? Oder hat der sowas wie 'nen Begrenzer (abgesehen vom Vergaser). Was kostet das wenn ich den beim Händler einstellen lasse (meiner ist gerade im Urlaub). Sonst frage ich mal meinen Nachbarn vom Boschdienst ob der da mal rangeht.

Jan
 
H

hanmai

Registriert
18.11.2005
Beiträge
2
Hallo, gibts was neues zu dem Teil (Drehzahl, Kosten der Einstellung ...)

Meiner läuft zwar gut, springt aber sehr schlecht an.
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Ist zwar schon *etwas* länger her, aber ich hab die Drehzahl mit ganz viel Geduld nach Gehör eingestellt.
Was mir schon länger aufgefallen ist: Der Motor ist WESENTLICH leiser als der alte B&S Quattro 40. Ausserdem schüttelt er sich nicht so -> keine eingeschlafenen Hände beim Mähen.

Aber ein Nachteil gibt's trotzdem. Wenn der Mäher bis jetzt beim mulchen überfordert war, wurde der Motor einfach abgewürgt (weil zu schwach). Der Kawa läuft stur und unbeirrt weiter, dafür geben jetzt desöfteren bei Überlast die Reibscheiben den Geist auf. Ich hab mittlerweile mit Kabelbinder einen passenden Schlüssel und ein paar Ersatzscheiben am Gehäuse befestigt, damit die Reperatur 'unterwegs' schneller von statten geht.

Gibt's da irgendwie Abhilfe ? Oder muss ich damit leben, dass die Kupplung einfach zu schwach ausgelegt ist ? Der alte Motor war ja auch ein bißchen schwächer.

Jan
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.594
Ort
Mannheim/Baden-Württ.
nö............
das Problem muß irgendwo anders sein
Auf welchen Gerät ist der Motor verbaut ?? :?: :?:
senden Sie mal Geräte Daten :idea:
Dann kann man auch das Problem vermutlich lösen
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Das Chassis ist ein Wolf Garten Esprit 46 BA von 2001 oder 2002.
Seriennummer usw. hab ich gerade nicht zur Hand, da ich nicht zu Hause bin.
Die Seriennummer von Motor habe ich aus o.g. Gründen auch nicht zur Hand.

Bis jetzt war's halt immer so, dass sich das Messer im Rasen festgefressen hat, sofern die Wiese etwas zu hoch oder feucht war. Jetzt ist es halt so, dass der neue Motor etwas an Drehzahl verliert weil er auch abgebremst wird, sich dann aber wieder fängt. Wenn man dann nachsieht findet man meistens nur noch Fragmente einer total blankpolierten Reibscheibe, die irgendwo unter'm Mäher verteilt sind. Es handelt sich dabei immer um die 'untere', dem Motor abgewandte Scheibe. Oder ist die Alu-Guss Messerkupplung einfach so schwach ausgelegt, dass sie sich unter Last dermaßen verzieht ?

Jan
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.594
Ort
Mannheim/Baden-Württ.
Frage :
welchen Reibbebelag verwenden Sie ?
4134413 oder den 4111403 :idea: :idea: :idea:
ist das Messer geschliffen und ausgewuchtet :idea:
ist das Messer im Bereich der Reibbeläge "glänzend" :?:
oder rauh wie Schleifpapier :?:
Gruß aus Mannheim
oder senden Sie mir bilder per Dig.-Bild
am meine Mailadresse info (ät) trabold-ma.de
 
T

trinityjck

Threadstarter
Registriert
18.08.2005
Beiträge
113
Also das Messer war noch das orig. von 2002, dass zwischendurch einmal zum schleifen beim Händler war. Ich gehe mal davon aus (oder hoffe es zumindest), dass der das Ding auch gewuchtet hat ? Im Moment ist ein neues Messer drunter, damit ist das Problem noch nicht wieder aufgetreten, die Wiese wuchert aber auch noch nicht so wie sonst.

Welche Teile-Nr. die Scheiben haben weiß ich ehrlich gesagt nicht. Ich hab einfach die noch funktionstüchtige genommen und bin damit zu meinem Händler. Der hat mir dann direkt einen Stapel meiner jetzigen Scheiben gegeben. Alles was ich sagen kann ist, dass die mit der orig. rein optisch identisch sind. Allerdings ist das mittlerweile nicht mehr 'mein' Händler weil der Mensch irgendwie komisch geworden ist. Wenn ich's nicht besser wüsste würde ich ganz salopp sagen 'der hat einen an der Waffel'. Da werde ich im Baumarkt besser beraten :(

Das neue Messer (irgendwann im Winter angeschafft) ist im entsprechenden Bereich weder rauh noch glänzend sondern einfach schwarz lackiert. Allerdings ist das auch noch nicht durchgerutscht

Das Alte ist nicht gerade hochglänzend aber Farbe ist auch keine mehr drauf. Dabei ist mir aber gerade aufgefallen, dass sich die letzte Scheibe wie eine Art Kederleiste um den Innenrand der Aufnahme im Messer gewickelt hat. Ich kann das jetzt grad nicht so recht beschreiben - so wie ein U-Profil aus Kunststoff, dass nun den Innenrand dieser runden 3cm Ausspahrung schützt, durch die normalerweise die Kupplung gesteckt wird. Muss sich wohl beim letzten Mal irgendwie darein gequetscht haben ?

Jan
 
Thema: Kawasaki FC-150V Handbuch ?
Oben