Husqvarna 44

Diskutiere Husqvarna 44 im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo also ich bin noch tau frisch hier gelandet und das nur weil ich mich mal im Internet auf die suche gemacht habe weil ich ein kleines...
S

saarlandteufel

Registriert
12.06.2006
Beiträge
9
Ort
Neunkirchen / Saar


Hallo


also ich bin noch tau frisch hier gelandet und das nur weil ich mich mal im Internet auf die suche gemacht habe weil ich ein kleines Problem mit meiner Kettensäge habe.
Habe mir natürlich erst mal einige beiträge angeschaut und festgestellt, das eigentlich immer jemand helfen will.
Das finde ich echt super von euch :D
Ich wünsche mir, das mir auch jemand hilft.

Also ich habe eine Huqvarna 44, die mir jetzt so meine Sorgen bereitet.
Da sie nicht mehr richtig lief habe ich den Vergaser auseinander gebaut und gereinigt den Benzinschlauch gewechselt und wieder zusammen gebaut.
Nun habe ich die Grundeinstellung gemacht, ( lt. Bedienungsanleitung aus dem Internet für die 40 / 45 er die L und H Schraube 1 Umdrehung raus ).
Jetzt springt sie zwar nach einigem ziehen an aber sie dreht soh hochturig das sie fast platzt. Gebe ich etwas Gas will sie aus gehen. Habe an allen Schrauben im 1/4 Takt gedreht aber es funktioniert so nicht.
Hat jemand eine guten Tipp für mich?
 
B

banefred

Registriert
28.10.2004
Beiträge
221
Ort
Hannover
Hallo Alex!

Willkommen im Forum.

Wie es sich anhört, läuft Deine Maschine zu mager - da musst Du ein bisschen vorsichtig sein, denn das kann schnell mit einem Kolbenfresser enden.

Versuche einfach noch einmal, den Vergaser einzustellen und zwar so: H- und L-Schraube mit Gefühl ganz reindrehen. Dann beide Schrauben wieder eine Umdrehung heraus. Das hast Du ja bereits getan. So, und jetzt die Maschine anwerfen und nicht zu lange laufen lassen, sondern die L-Schraube in Schritten von 1/8 Umdrehung weiter rausdrehen - damit bekommt der Motor im Leerlauf ein fetteres Gemisch.

Wenn Du die L-Schraube herausdrehst, sollte die Standgas-Drehzahl sinken, wenn nicht, dann die große LA-Schraube (Leerlaufdrehzahl) herausdrehen. Mit der LA-Schraube veränderst Du nicht das Kraftstoff - Luft - Gemisch, sondern machst lediglich die Drosselklappe weiter auf oder zu. So als würdest Du Gas geben.

Die L-Schraube also so weit herausdrehen, bis die Maschine beim Gasgeben gut Gas annimmt. Hast Du zu weit herausgedreht, geht sie im Stand aus.

Die H-Schraube erstmal nicht anfassen. Sie ist für das Gemisch unter Vollast verantwortlich und für die Einstellung brauchst Du einen Drehzahlmesser. Wenn Du keinen hast, dann bitte keinesfalls die H-Schraube weiter als eine Umdrehung hereindrehen.

Im Übrigen gibt es hier im Forum so einige Beiträge zur Vergasereinstellung. Da solltest Du im Zweifelsfall mal mit der Suchfunktion nachsehen.

Wenn Du auf diesem Weg nicht weiter kommst, dann liegt es nicht an der Vergasereinstellung, sondern die Maschine hat ein anderes Problem.

Dann einfach nochmal melden. Viel Glück!
 
G

grisu3000

Registriert
13.04.2005
Beiträge
87
servus, ich hatte das gleiche Problem mit meiner Dolmar, die hatte allerdings Falschluft im Ansaugtrakt,
habe da die dichtungen neu gegeben und dann lief sie wieder perfekt


schönen Tag noch

Grisu
 
S

saarlandteufel

Threadstarter
Registriert
12.06.2006
Beiträge
9
Ort
Neunkirchen / Saar

Hallo,
ich wollte mch schon mal Vorraus bei euch bedanken für die Tips. Werde gleich morgen früh mein Glück versuchen.


Viele Grüße Alex
 
S

saarlandteufel

Threadstarter
Registriert
12.06.2006
Beiträge
9
Ort
Neunkirchen / Saar

Hallo
ich wollte mich noch mal bei euch bedanken.
Hat alles supi gut geklappt.

Viele Grüße Alex
 
B

banefred

Registriert
28.10.2004
Beiträge
221
Ort
Hannover
Läuft Dein Baby wieder? Was war es denn nun? Erzähl doch mal - wir sind alle gespannt! :)
 
S

saarlandteufel

Threadstarter
Registriert
12.06.2006
Beiträge
9
Ort
Neunkirchen / Saar

Hallo

so mein Baby is gelaufen, habe heute morgen ca. 1 m³ Holz geschnitten, jetzt spielt sie schon wieder verrückt.
Sie springt sehr schlecht an, muss erst mal den Chooke ziehen
bis der Motor einmal ganz kurz gelaufen ist, dann muss ich den Chooke wieder rein drücken. Mit Chooke läuft sie gar nicht durch, auch wenn sie kalt ist
Wenn sie dann läuft ist es fast ok. aber ich muss am anfang etwas mit dem Gas spielen. Aber auch nicht so viel sonst geht sie aus. Hört sich an als würde sie sich verschlucken.
Im stand läuft sie jetzt auf einmal auch noch zu hoch, aber gott sei dank nicht so sehr.
Jetzt ist auch die Kette etwas Stumpf, werde die jetzt mal nachfeilen und den Vergaser neu einstellen und den Luftfilter reinigen.
Habe heute auch noch eine Original Bedienungsanleitung von Husqvarna bekommen.
Die Kettenbremse müsste ich auch noch einstellen, denn normalerweise sollte doch die Kette im Stand stehen bleiben?
Die macht aber erst halt wenn ich den Stopphebel betätige, dann geht die Säge auch aus.
Hier habe ich noch einiges zu tun bis das Teil wieder richtig gut abgeht. Mein Vater war Holzfäller, für den wäre dies alles wohl eine kleinigkeit. Diese Säge hat noch nicht viel gearbeitet mein Vater hatte sie erst ende 80 neu gekauft und glaube seine Stihl 086 hatte diese gehiesen verkauft.
Die Hussy hat höchstens 40 m³ Holz gemacht.

Viele grüße Alex
 
M

motorsaeg

Registriert
16.05.2006
Beiträge
78
Ort
Im tiefen Süden / OAL
Au weh, da musst du jetzt gut aufpassen. An der Kettenbremse kann man nix verstellen und darf es auch nicht mit Gewalt versuchen. Die Kette steht wenn das Standgas richtig ist. Die Einkoppeldrehzahl liegt bei Stihl ungefähr bei 3600 Touren. Wenn du da an der Bremse was verstellst würgst du die ganze Zeit den Motor und die Bremse wird sich mit der Zeit pulverisieren wegen der Reibungshitze. Also da Finger weg!!!!
Der Choke, so wie du das schreibst ist falsch bedient. Du musst den ziehen im Kaltstart, wenn der Motor nur einmal an kurzen Fuarzer hatte, tust du den schon wieder raus und startest mit eingelegter Kettenbremse und in der Startgasstellung mit geöffneter Chokeklappe, sonst säuft die Kiste sofort ab. Bei laufendem Motor musst du die Bremse dann gleich wieder lösen und den Motor kurz warmfahren. Da gibst vorsichtig Gas bis er vom Leerlauf nach Vollgas und Huster durchläuft. Dann kannst du starten.
 
M

motorsaeg

Registriert
16.05.2006
Beiträge
78
Ort
Im tiefen Süden / OAL
Les dann noch gut in der Bedienungsanleitung, da stehen noch etliche gute Tipps drin und denk an die persönliche Schutzausrüstung.
Das Verhalten deiner Maschine ist laut deiner Beschreibung eher normal. Muss halt eben erst warmlaufen. Eine scharfe Kette ist schon die halbe Miete. Schau mal in der Anleitung ob es da auch eine Anleitung zum Kettenschärfen gibt, sonst melde dich nochmal und ich schau mal was ich da machen kann!
 
S

saarlandteufel

Threadstarter
Registriert
12.06.2006
Beiträge
9
Ort
Neunkirchen / Saar

Also,

mein kleines Problem ist vorerst behoben. Die Schrauben vom Vergaser an den Zylinderkopf hatten sich gelöst, dadurch hat die Maschine falsch Luft gezogen.
Nun, das ist jetzt erledigt.
Das mit der Kettenbremse lass ich mal noch sein, sie funktioniert ja ein wenig. Bleibt ja nur nicht im standgas stehen an sonsten schaltet sie ab. Kann das Standgas aber nicht weiter runter drehen sonst geht sie direkt aus weil sie schon so nieder läuft. Aber in der Bedienungsanleitung steht genau wie ich dies machen soll.
Muss morgen zuerst noch ein bischen Holz machen gehen. Einen Tag frei soll man nutzen.
Mit dem Kettenschärfen habe ich kein Problem, das hat mir mein Vater schon früh genug beigebracht.


Gruß Alex
 
U

Ugruza

Registriert
31.01.2006
Beiträge
241
Wenn die Kette noch immer mitläuft kann das noch 2 Ursachen haben:

1. sie ist zu wenig gespannt
2. die Kupplung kuppelt nicht richtig aus... (ich hatte dieses Problem auch schon und nachdem ich das alles zerlegt und gereinigt hatte, gings wieder...)

Also achte mal aufs erste dass du die Kette spannst und sonst musst du dich wohl ans reinigen machen. Wenn die Kette nur ein bisschen mitstottert, dann ist das aber nicht weiter schlimm. wenn sie richtig mitläuft, solltest du aber etwas dagegen unternehmen
 
Thema: Husqvarna 44

Ähnliche Themen

Verzweifele mit Walbrovergaser an MS260

Wolf Rasenmäher WIndfahne einbauen

Stihl FS 80 Mototr überhitzt ...

Hilfe!!! McCulloch Kettensäge springt nicht mehr an!

Oben