Husqvarna 142 - Probleme mit dem Deckel

Diskutiere Husqvarna 142 - Probleme mit dem Deckel im Forum Ketten- + Motorsägen im Bereich Werkzeuge & Maschinen - Hallo, ich habe seit 14 Tagen eine Husqvarna 142 (Brennholz / private Nutzung). Im Test hochgelobt. Läuft auch super. Mein Problem, und das...
S

susa

Registriert
08.09.2005
Beiträge
4
Hallo,

ich habe seit 14 Tagen eine Husqvarna 142 (Brennholz / private Nutzung). Im Test hochgelobt. Läuft auch super. Mein Problem, und das bereits zum zweiten Mal: Der im Deckel zum Schutz vor Hitze angeklebte Metallstreifen hat sich beim erstenmal sägen nach 10 min gelöst und ist abgefallen. Ohne diesen Streifen wirft der Deckel sofort Blasen. Hat jemand ein ähnliches Problem? Gibt es eine Lösung, ausser dauernd einen neuen Deckel anschrauben?

Gruß Nicole
 
S

susa

Threadstarter
Registriert
08.09.2005
Beiträge
4
Hat keiner diese Säge?
 
J

JungerSäger

Registriert
07.09.2005
Beiträge
7
Hallo, wir besitzen zwar nicht diese Säge aber vielleicht kann ich dir ja doch helfen. Bei der Sache gibt es allerdings nur ein Problem was für einen Deckel meinst du denn? denn Kettenraddeckel einer der Tankdeckel, Eine Gehäuseabdeckung?... Ich glaub ich bin nicht der einzige der nicht weiss was für ein Deckel.
 
S

susa

Threadstarter
Registriert
08.09.2005
Beiträge
4
Hallo,

es geht um die Gehäuseabdeckung. Die ist aus Kunststoff. Über dem Auspuff ist ein ca 10 * 5 cm großes Metall an die Unterseite der Abdeckung angeklebt. Und dieser Kleber hat sich gelöst (bei 2 "Deckeln", sobald die Säge auf Temperatur kommt.

Gruß Nicole
 
K

Knatterton

Registriert
01.08.2005
Beiträge
452
Ort
Hannover
Hört sich nach Materialfehler an.
Ich empfehle ab zum Händler, und genaueres Nachfragen bei Electrolux Tel: +49 9721 764-0
Bei keiner Säge darf im normalem Betrieb irgend etwas abfallen oder sich lösen ( Ausser der Papieraufkleber bei Stihl untehalb des Schalldämpfers).
Schon garnicht bei einer Husqvarna, die ( wenn auch ein kleines Hobbymodell) im Electoluxkonzern das Edelprodukt darstellen.

Grüsse: Marc
 
J

JungerSäger

Registriert
07.09.2005
Beiträge
7
also von so einem problem hab ich noch nie gehört. ich weiss ja nicht ob du die ersatz deckel bei einem händler gekauft hast und was der gesagt hat. aber vielleicht wird die säge ja generell zu heiss und es liegt vieleicht am Auspuff. also wenn mir was unerklärlich bleibt würd ich doch mal den händler aufsuchen.
 
S

susa

Threadstarter
Registriert
08.09.2005
Beiträge
4
Der Händler hat uns beim ersten Mal eine neue Säge geschickt, bei der ist es wieder passiert. Wir bekommen jetzt eine neue Abdeckung, es liegt wohl an der Charge.

Das sowas bei einer neuen Säge nicht passieren kann, ist klar. Der Händler ist super, keine Probleme. Ich wollte nur Feedback, ob jemand das Problem kennt oder es tatsächlich nur bei uns vorkommt. Es ist ja ein neues Modell und da kommt es ja manchmal zu Fehlern.

Gruß Nicole
 
Thema: Husqvarna 142 - Probleme mit dem Deckel
Oben