Honda hrb 475, bringt mich noch um meinen Verstand

Diskutiere Honda hrb 475, bringt mich noch um meinen Verstand im Forum Gartengeräte im Bereich Werkzeuge & Maschinen - Mein Honda bringt mich noch um meinen Verstand. Wenn er richtig kalt ist, springt er gut an, dann aber, nach ein paar Bahnen, so nach ca 15min...
P

preussen

Registriert
21.09.2006
Beiträge
9
Mein Honda bringt mich noch um meinen Verstand.

Wenn er richtig kalt ist, springt er gut an, dann aber, nach ein paar Bahnen, so nach ca 15min. fängt er an langsamer (drehzahl) zu werden und nimmt dann auch sehr schlecht Gas an, bis er dann endgültig langsam ausgeht. Er springt dann überhaupt nicht mehr an, erst wieder nach ein paar Stunden. Dann mache ich wieder ein paar Bahnen und das Spiel beginnt von vorne.
Werde mir jetzt erstmal eine andere Zündkerze kaufen, allerdings denke ich nicht das mir das hilft.
Vergaser, Tankentlüftung ist sauber, Sprit bekommt er, zumindest wenn ich den Benzinschlauch abziehe läuft es nach.
Kann es mit der Zündspule zusammen hängen (hat der überhaupt eine), oder bekommt er nach immer derselben Zeit kein Sprit mehr ??????
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.578
Ort
Mannheim/Baden-Württ.
cool bleiben-
Vermutlich wird der Vergaser nicht ausreichend mit Kraftstoff versorgt
Benzinhahn def. oder Tankdeckel def.
was anderes kann es eigentlich nicht sein

wenn Sie den Fehler gefunden haben lassen sie es uns bitte wissen
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
So, mal wieder die Sch.... voll !
Neue Zündkerze drin und ich bekomm ihn jetzt gar nicht mehr an !
Läuft ein wenig nach, als will er jeden moment anspringen, aber das tut der Arsch nicht ! 100 mal gezogen und völlig naß geschwitzt, bin echt sauer !
Am liebsten würde ich ihn in Brand setzten, aber nee, den gefallen tu ich ihn nicht. Man hat ja so sein Ehrgeiz.
Ich hoffe auf Eure Hilfe !!! :F-eu
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Trabold schrieb:
cool bleiben-
Vermutlich wird der Vergaser nicht ausreichend mit Kraftstoff versorgt
Benzinhahn def. oder Tankdeckel def.
was anderes kann es eigentlich nicht sein

wenn Sie den Fehler gefunden haben lassen sie es uns bitte wissen

Mahlzeit @Trabold,
danke für Deine schnelle Antwort.
Der Tankdeckel ist in Ordnung, Du meinst sicherlich ob das Loch frei ist. Oder ?
Sprit läuft meines erachtens genug nach, sehe ich wenn ich den Schlauch am Vergaser löse.
Einen Benzinhahn habe ich bei den Mäher noch keinen gefunden. Wo soll der denn sein ?
Aktuellen Status mit dem Japaner, siehe oben.
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.578
Ort
Mannheim/Baden-Württ.
wenn ich es richtig weiß sitz da der GCV Motor drauf
der sollte ein Benzinhahn haben....
Wenn Sie jetzt schwitzen haben Sie sich wenigstens das
Geld für die Muckibude gespart :D
Feuerzeug passt auch nicht durch den Computer (Schade) :wink:
Biittttte nicht zurückschlagen -tut weh. :D
könnte sein das der Zündkeil an/abgeschert ist :?:
dann zeigt er zwar Zündung aber am falschen Zeitpunkt
Hat es mal "gekleppert" und ist das
Problem danach aufgetreten :?:
Ansonsten schließt die Starterklappe sauber :?:
Daran Denken WIR geben NICHT AUF :!: :!: :!:
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Trabold schrieb:
wenn ich es richtig weiß sitz da der GCV Motor drauf
der sollte ein Benzinhahn haben....
Wenn Sie jetzt schwitzen haben Sie sich wenigstens das
Geld für die Muckibude gespart :D
Feuerzeug passt auch nicht durch den Computer (Schade) :wink:
Biittttte nicht zurückschlagen -tut weh. :D
könnte sein das der Zündkeil an/abgeschert ist :?:
dann zeigt er zwar Zündung aber am falschen Zeitpunkt
Hat es mal "gekleppert" und ist das
Problem danach aufgetreten :?:
Ansonsten schließt die Starterklappe sauber :?:
Daran Denken WIR geben NICHT AUF :!: :!: :!:

Wo erkenn ich was es für ein Motor ist, steht OHC drauf, aber denke das hilft Dir nicht wirklich.
Zündkeil ? ist das der an der Kurbelwelle und Polrad ? War jedenfalls an meiner Zündapp (Bergsteiger)so, ist aber schon verdammt lang her. 8) Nein, habe nichts verdächtiges gehört.
Mmmmmh, das hat mich auch ein wenig gewundert, die Drosselklappe schließt nicht ganz, sieht aber so aus, als wenn das so gewollt wäre.
Das Problem ist ja, wenn er heiß/warm wird, geht langsam die Drehzahl runter, dementprechend weniger Kraft, bis er dann langsam ausgeht, als wenn er kein Sprit mehr bekommt oder einfach kein Bock mehr hat.
Ich gehe davon aus, wenn Spritproblem, dann gleich auch wenn er kalt ist oder ? Zündfunke ist super, aber zum richtigen Zeitpunkt ?

Nee, die Deutschen könner Ehrgeizig sein, da wird sich der Japse noch wundern ! :twisted:
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.578
Ort
Mannheim/Baden-Württ.
Sie Verwirren mich läuft er wieder :?: und geht jetzt aus :?:
oder startet er nicht mehr :?:
Wenn ohc draufsteht haben Sie einen Motor
aus der angegebenen Typreihe
Die Starterklappe :!:
muß Richtig schließen, da haben Sie das Chokegestänge falsch eingehängt :cry: der Motor hat auch einen Zündabstellschalter vielleicht hängt der :?:
wenn" er" dann läuft und erst nach 15 min ausgeht
muß es ein Kraftstoffproblem sein
am besten mal B.-Schlauch abziehen Auffangwanne drunterstellen - Tank sollte nach 10 Min. leer sein :!:
wenn der Tank voll war/ist :lol:
nicht Rauchen Kein offenes Feuer :idea: :!: :wink:
sonst "ich habe fertig" :D :D :D
Das mit dem Zündkeil - Starter runter, Starterglocke raus - dann
sollte man die "Flucht-Keil-Polrad" sehen...
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Trabold schrieb:
Sie Verwirren mich läuft er wieder :?: und geht jetzt aus :?:
oder startet er nicht mehr :?:
Wenn ohc draufsteht haben Sie einen Motor
aus der angegebenen Typreihe
Die Starterklappe :!:
muß Richtig schließen, da haben Sie das Chokegestänge falsch eingehängt :cry: der Motor hat auch einen Zündabstellschalter vielleicht hängt der :?:
wenn" er" dann läuft und erst nach 15 min ausgeht
muß es ein Kraftstoffproblem sein
am besten mal B.-Schlauch abziehen Auffangwanne drunterstellen - Tank sollte nach 10 Min. leer sein :!:
wenn der Tank voll war/ist :lol:
nicht Rauchen Kein offenes Feuer :idea: :!: :wink:
sonst "ich habe fertig" :D :D :D
Das mit dem Zündkeil - Starter runter, Starterglocke raus - dann
sollte man die "Flucht-Keil-Polrad" sehen...

So, habe oder besser bin fertig!
habe jetzt auch den Benzinhahn gefunden und auch gleich kontrolliert, alles iO. Sprit läuft tadellos (mein Schweiß auch). Die Schwimmerkappe ist auch voll Sprit.
Aaaaber, nach dem 101 mal ziehen ist er angesprungen, sehr wiederwillig aber er läuft jetzt einwandfrei im Standgas. Mal sehen wie lange, denke er geht dann irgendwann wieder aus. Wird wohl im Standgas ein wenig länger laufen. Aber warum springt er jetzt auch noch so schwer an ???
Langsam fange ich an ihn zu hassen ! :evil:
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Trabold schrieb:
Das mit dem Zündkeil - Starter runter, Starterglocke raus - dann
sollte man die "Flucht-Keil-Polrad" sehen...

Starter runter ? Meinst Du den Gashebel oder die Anzugvorrichtung ?
Starterglocke ???
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.578
Ort
Mannheim/Baden-Württ.
Reversierstarteinrichtung = Starter :!:
Das Gegenstück bezeiche ich als Starterglocke :!:
das Teil ist mit dem Lüfterschwungrad's des Motors verschraubt
SW 19-SW 24
Der Gaszug = Fernbedineinrichtung zur Drehzahlverstellung
und zum Abstellen des Motor meinte ich damit nicht :evil:
Entschuldigen Sie bitte "meine Badenser Art "
Dinge zu umschreiben :wink: :wink: :wink: :D
ich glaube aber Sie verstehen Spaß oder :?:
nicht vergessen Rückgeld aus der Muckibude
wenigstens für einen Monat :D :D :D
Gruß aus Mannheim
sind die Gestänge Regler Vergaser in ordnung
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Trabold schrieb:
Reversierstarteinrichtung = Starter :!:
Das Gegenstück bezeiche ich als Starterglocke :!:
das Teil ist mit dem Lüfterschwungrad's des Motors verschraubt
SW 19-SW 24
Der Gaszug = Fernbedineinrichtung zur Drehzahlverstellung
und zum Abstellen des Motor meinte ich damit nicht :evil:
Entschuldigen Sie bitte "meine Badenser Art "
Dinge zu umschreiben :wink: :wink: :wink: :D
ich glaube aber Sie verstehen Spaß oder :?:
Gruß aus Mannheim

Eigentlich schon, aber langsam werde ich sauer, richtig sauer ! Er ist wieder aus.
Bleibt ja jetzt nur noch dieses komische Teil, weiß nicht mehr wie es heißt, irgend ein Keil.
Fange jetzt mal an es zu suchen.

Hast Du sehr gut umschrieben, das verstehe ich jetzt sogar. :oops:
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Habe jetzt die Anziehvorrichtung und Tank runter, sehe jetzt das Polrad und an den Polrad so ein Rechteckiges Magnet. Sieht allerdings nicht mehr so gut aus, als wenn da schon einiges runter wäre. Sonst ist es fest und mittig. Die Kreuzschrabe ist auch schon ein wenig angegriffen, hoffe ich bekomm es noch runter, falls es dieser Keil sein sollte ???
 
P

preussen

Threadstarter
Registriert
21.09.2006
Beiträge
9
Moin Moin,
der Keil ist in Ordnung. Mußte das Polrad nicht runter nehmen, man sah den Keil recht gut.
Jetzt bekomme ich ihn gar nicht mehr an.
Muß ich doch aufgeben ???
 
T

Trabold

Registriert
26.01.2004
Beiträge
6.578
Ort
Mannheim/Baden-Württ.
Bin Tel. Mo-Fr 8,30-12,00 14,00-17,00 Sa 9,00-12,00 Uhr
Telefonisch zu erreichen
Mal sehn ob es Dann was wird...........
 
Thema: Honda hrb 475, bringt mich noch um meinen Verstand

Ähnliche Themen

Honda F600 läuft nicht...manchmal doch!??

Oben