HILTI TE 76 ATC defekt?

Diskutiere HILTI TE 76 ATC defekt? im Forum Elektrowerkzeuge im Bereich Werkzeuge & Maschinen - Hallo bin ganz neu hier. hab mal gesucht hier im forum aber den fehler meines Kombihammer nicht gefunden. hab mir die HILTI TE 76 ATC bei ebay...
S

shadowman76

Registriert
24.07.2012
Beiträge
4
Wohnort/Region
Pfalz
Hallo

bin ganz neu hier. hab mal gesucht hier im forum aber den fehler meines Kombihammer nicht gefunden.

hab mir die HILTI TE 76 ATC bei ebay gekauft.

habe nun folgendes problem:
Das netzkabel hatte einen kabelbruch...war für als elektroniker aber kein problem zu beheben.

nun die maschine ging wieder an. aber vorne kommt keine meissel oder bohrbewegung an.
ich glaube, dass man auch keine meisselbewegung im leerlauf merkt.

hatte sie dann aufgeschraubt und ohne bohrgetriebe laufen lassen ( oberer teil war abgenommen) und das antriebsrad vom motor dreht sich.

optisch aber kam mir das getriebe wo ich einblick hatte ziemlich trocken vor.

die kontrollleuchte ist aus.

kann es sein, dass die maschine sich abschaltet wenn das öl leer ist?

ist das bohrfutter eigentlich abnehmbar? bekomms einfach nicht runter?

wäre für eure hilfe echt dankbar.
 
M

mc0072

Registriert
13.08.2006
Beiträge
486
Ort
stuttgart
Wohnort/Region
stuttgart
Hallo, wenn du den Griff mit dem Schalter abgenommen hast siehst du oben am Getriebegehäuse einen Kustoffdeckel ,schraube diesen Deckel auf und sehe nach ob das Pleuel noch ganz ist.
Wenn das das bebrochen ist dann kannst du die nötigen Ersatzteile für eine Reparatur bei einem Hilti Center kaufen.

In welchen Zustand sind denn die Zahnräder und Kugellager ,diese wechseln kann auch nicht schaden.

mfg metin
 
S

shadowman76

Threadstarter
Registriert
24.07.2012
Beiträge
4
Wohnort/Region
Pfalz
danke für den tip. das werd ich morgen mal machen.

heute mittag hatte ich sie auseinander gebaut. bin aber nicht auf die idee gekommen oben mal reinzusehen. :?
Getriebe vom motor getrennt und den getriebeteil geteilt.

konnte das kegelritzel und rad von vorne sehen und es sah recht gut aus.

alles wieder zusammen.

wenn ich leicht dosiert gas gebe kommt irgenwann für 4-5 bewegungen der schlag. und das bohrfutter dreht sich auch aber alles ganz langsam. ( ich weis um das vorwärmen des schlagwerks)
wenn ich dann vollgas gebe, tut sich nichts mehr von der bewegung her.

als sie geteilt war, hatt ich sie mal laufen, und konnte das kegelritzel und rad mal in bewegung sehen, aber das kam mir alles zu langsam vor.
 
M

mc0072

Registriert
13.08.2006
Beiträge
486
Ort
stuttgart
Wohnort/Region
stuttgart
Hallo,wenn er ab und zu mal schlägt dann ist das Pleuel wohl noch ok ,vielleicht aber verschlissen ,die O-ringe könnten auch verschlissen sein.

Meine Hiltis brauchen keine Vorwärmzeit ,könnte vielleicht nötig sein wenn es sehr kalt ist.
Die Te 76 sollte am Bohrfutter 282 Umdrehungen in der Minute bei Leistungsstufe zwei haben.

mfg metin
 
S

shadowman76

Threadstarter
Registriert
24.07.2012
Beiträge
4
Wohnort/Region
Pfalz
Die 280 Umdrehungen kommen auf keinen fall vorne an.
Maximal 1 U/min :wink:

aber wie gesagt kegelritzel und Rad sind Ok.

Hast du da evtl ne Idee?

Die Schlagbohr-Funktion sollte doch unabhängig von der reinen Meisselfunktion sein, oder?
 
D

Dominik Liesenfeld

Moderator
Registriert
12.01.2004
Beiträge
1.830
Ort
Raum Koblenz
Wohnort/Region
Raum Koblenz
Sofern das ding Ne mechanische Rutschkupplubg hat (weiss nicht wie bei den Atc Modellen gehoert) duese prüfen. Klingt fast nach 2 separaten Problemen.
 
S

shadowman76

Threadstarter
Registriert
24.07.2012
Beiträge
4
Wohnort/Region
Pfalz
Ich denke, dass ich keine Zeit und geld mehr in die Maschine investieren werde.
Werde sie wohl wieder bei ebay für Bastler oder Ersatzteilträger verkaufen
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
18.195
Wohnort/Region
Zentrales_Baden-Württemberg
Beim Thema Rutschkupplung fällt mir ein Thema ein das wir letztes oder vorletztes Jahr mal hatten. :lichtauf:
Da gings auch um eine Maschine bei der eine Rutschkupplung nicht mehr gegriffen hatte.
Bei der war so weit ich noch weis die Autorisierung weg oder eine Wartung bei Hilti fällig... :glaskugel:

PS
 
Thema: HILTI TE 76 ATC defekt?

Ähnliche Themen

Problem TE 76 ATC - schlägt dauernd

Oben