Hilti te 72 Reparatur-Bilder

Diskutiere Hilti te 72 Reparatur-Bilder im Forum Service & Ersatzteile im Bereich Werkzeuge & Maschinen - Hallo,ich habe eine Defekte Hilti te72 komplett zerlegt die teile Sauber gemacht(außer dem hinteren handgriff mit Schalter) und Bilder vom...
T

TRX_Fackel

Registriert
14.03.2020
Beiträge
172
Wohnort/Region
Arnsberg
Moin, aalso

ich hatte die komplettiert und es lief wieder Öl raus :shock:
Ich glaube, ich "muß" mir für meine Hilfe Hilfen und Hilfeshilfen machen. :crazy:
So der V-Ring am Motor kommt die auf die Dichtscheibe Pos.62 oder rein, sodass die dünne Lippe unter der Scheibe liegt?

V-Seal.jpg

Ich hatte die TE hochkant auf dem Griff stehen und es ist oben am Griff raus gelaufen bei der Schraube Pos.147 und direkt am Motor entlang, woher kommt es???
Und natürlich war wieder etwas Öl im Motor, aber glücklicherweise nicht viel.

Und hier, vom Thomas2006, ist die Scheibe Pos.51 drauf.
https://www.werkzeug-news.de/forum/download/file.php?id=39438&mode=view
Hat diese ein Bund oder habe ich einen Grad?
Des weiteren kein Schlag, hatte ich vorher aber, bevor sie Inkontinent war. :roll:
Ich denke mal das ich den Döpper falsch eingebaut habe. :respekt:
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Dieter K

Dieter K

Registriert
28.11.2019
Beiträge
1.132
Wohnort/Region
Franken
Hallo,
ich gehe jetzt mal nicht davon aus, dass du die Maschine an mehreren Stellen undicht zusammengebaut hast. Hast du dein Gehäuse hinten mal auf einen Riss untersucht? Ich hatte das mal bei einer TE 75, die Auswirkungen waren ähnlich.

Grüße,
Dieter
 
T

TRX_Fackel

Registriert
14.03.2020
Beiträge
172
Wohnort/Region
Arnsberg
Okay, nein habe ich nicht und das will ich nicht hoffen.
Ich müßte halt nur überlegen wie ich das prüfen könnte.
Mal fragen ob es ein Freund für mich auf der Firma machen könnte.
Und wo könnte es am ehesten reißen? Oben am Griff bei der M6er Schraube?
Aber rein theoretisch müßte ich den sehen, wenn da so schnell das Öl läuft.
Naja, ich werde morgen mal gucken.
Und erstmal danke!
Schöne Grüße zurück
Basti
 
Dieter K

Dieter K

Registriert
28.11.2019
Beiträge
1.132
Wohnort/Region
Franken
Der Riss war oben bei der Öl-Einfüllschraube nach hinten. Umgemünzt auf die 72, Umschalthebel nach hinten. Den Spuren nach ist das passiert, weil jemand versucht hat, das Kugellager mit Kurbelwelle mit dem Hammer reinzuklopfen.
 
T

TRX_Fackel

Registriert
14.03.2020
Beiträge
172
Wohnort/Region
Arnsberg
Okay, das geht eigendlich mit ein wenig drck rein und sollte natürlich sauber sein.
Aber solche Aktionen am besten noch mit einem Stahlhammer :crazy:
Mal gucken,
ob es mir später besser geht(Zahnarzt und ich ne dicke Fre**e) :lol:
Und wenn defekt, ist das TE60 Gehäuse gleich?
Ich hatte es noch von Armin bekommen und glaube das war alles identisch bis auf Leistung und ein paar Änderungen am Zylinder, oder?

LG :bierchen:
p.s. manchmal könnte ich auch zum Hammer greifen, aber das wird auf Dauer zu teuer :lol:
 
Dieter K

Dieter K

Registriert
28.11.2019
Beiträge
1.132
Wohnort/Region
Franken
Die Getriebegehäuse, der Motor, Motorleistung und Motorengehäuse sind gleich.

Du wirst dich dann um deine Dichtungen Pos. 116, 118 und 141 kümmern müssen, ob die alle in Ordnung sind.

Grüße,
Dieter
 
T

TRX_Fackel

Registriert
14.03.2020
Beiträge
172
Wohnort/Region
Arnsberg
Danke Dieter,
ich werde jetzt mal die Woche ran gehen, da ja nichts wegläuft.
Vielleicht sind die Dichtungen auch defekt durch das extra fetten der Lager(nicht mitgedacht, das die in Öl laufen) und durch die Komprimierung im Gehäuse, entweder es selbst oder die Dichtungen sind hin.

Grüße
Basti
 
T

TRX_Fackel

Registriert
14.03.2020
Beiträge
172
Wohnort/Region
Arnsberg
So, nochmal kurz Info, sie dreht und ist nicht mehr inkontinent, hoffe ich.
Also, ich weiß nicht ob man das auf dem Bild sieht. Die Dichtscheibe im Motorgehäuse, unterm V-Ring, hat Laufspuren von außen nach innen :shock: schön wie eine Schnecke.
So nach dem Motto, hier gehts lang :crazy:
Und Schlag hat sie auch wieder, wenn man es auch "RICHTIG" zusammen baut. :hammer: :crazy:
Muss wohl öfters einen :bierchen: , dann klappt das auch besser.
Und danke nochmals. :thx:

Grüße
Basti
 
M

mbauer

Registriert
01.09.2022
Beiträge
2
Wohnort/Region
Nordhessen
Hallo zusammen, erstmal vielen Dank an das Forum, die informativen Beiträge in diesem Thread haben mir schon sehr viel weitergeholfen.
Gerade stehe ich vor der Herausforderung eine TE 72 zu reparieren. Symptom war, das der Meißel manchmal "in der äußeren Stellung" hängengeblieben ist und dann natürlich kein Schlag mehr vorhanden gewesen ist. Außerdem verliert die Maschine Öl am Meißel. Soweit habe ich die Maschine auseinander gebaut, jetzt hänge ich allerdings am Aufbau des Döppers mit den beiden "Dämpfungseinheiten" die aus zweimal einem "Konusring" Nr. 55 und der Hülse 92 bestehen.
  • Frage eins, in der Explosionszeichnung die ich gefunden habe, ist nur jeweils 1 Konusring 55 zu sehen. Ist das Richtig so? Habt ihr eine bessere Zeichnung, die ich bekommen kann?
  • Frage zwei, der "Dämpfer" Richtung Meißel, der hat zwei geschlitzte Konusrings, der innere Dämpfer hat zwei Ringe die nicht geschlitzt sind. Der Schlitz sieht für mich auch nicht wie ein Bruch aus, ist das Richtig so, oder ist der gebrochen, oder hat hier schonmal jemand Teile getauscht.
Ich bin für Ideen und Unterstützung sehr dankbar.
Viele Grüße
Marc


1663857870211.png

PXL_20220922_143028412.jpg PXL_20220922_143143784.jpg PXL_20220922_143150387.jpg PXL_20220922_143153947.jpg PXL_20220922_143206461.jpg
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Dieter K

Dieter K

Registriert
28.11.2019
Beiträge
1.132
Wohnort/Region
Franken
Hallo Marc,

die Reibungsfedern Pos. 92 bestehen jeweils aus drei Teilen. Ein Ring und innen zwei konische Ringe.
Pos. 55 ist eine andere Scheibe.

Deine Reibungsfedern sind leider gebrochen.

IMG_7650.JPG

Eine bessere Zeichnung als deine ist mir nicht bekannt.

Grüße,
Dieter
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
M

mbauer

Registriert
01.09.2022
Beiträge
2
Wohnort/Region
Nordhessen
Danke Dieter!
gut zu wissen das hinter Position 92 die drei Teile stecken und die Federn keinen Schlitz haben, sondern gebrochen sind. Dann mache ich mich mal auf die Suche nach Ersatz.
Einen schönen Abend noch.
Viele Grüße
Marc
 
Thema: Hilti te 72 Reparatur-Bilder

Ähnliche Themen

Reparatur Hilti TE 60

Guten Rat zu Hilti TE 72 Kaufentscheidung

Bosch Service - oder was die so nennen...

Habe eine neue Hilti te 72 und te 92 bekommen (mit Bild)

Oben