Hilti te 72 Reparatur-Bilder

Diskutiere Hilti te 72 Reparatur-Bilder im Forum Service & Ersatzteile im Bereich Werkzeuge & Maschinen - Hallo,ich habe eine Defekte Hilti te72 komplett zerlegt die teile Sauber gemacht(außer dem hinteren handgriff mit Schalter) und Bilder vom...
  • Hilti te 72 Reparatur-Bilder
  • #322
Moin, aalso

ich hatte die komplettiert und es lief wieder Öl raus :shock:
Ich glaube, ich "muß" mir für meine Hilfe Hilfen und Hilfeshilfen machen. :crazy:
So der V-Ring am Motor kommt die auf die Dichtscheibe Pos.62 oder rein, sodass die dünne Lippe unter der Scheibe liegt?

V-Seal.jpg

Ich hatte die TE hochkant auf dem Griff stehen und es ist oben am Griff raus gelaufen bei der Schraube Pos.147 und direkt am Motor entlang, woher kommt es???
Und natürlich war wieder etwas Öl im Motor, aber glücklicherweise nicht viel.

Und hier, vom Thomas2006, ist die Scheibe Pos.51 drauf.
https://www.werkzeug-news.de/forum/download/file.php?id=39438&mode=view
Hat diese ein Bund oder habe ich einen Grad?
Des weiteren kein Schlag, hatte ich vorher aber, bevor sie Inkontinent war. :roll:
Ich denke mal das ich den Döpper falsch eingebaut habe. :respekt:
 
  • Hilti te 72 Reparatur-Bilder
  • #323
Hallo,
ich gehe jetzt mal nicht davon aus, dass du die Maschine an mehreren Stellen undicht zusammengebaut hast. Hast du dein Gehäuse hinten mal auf einen Riss untersucht? Ich hatte das mal bei einer TE 75, die Auswirkungen waren ähnlich.

Grüße,
Dieter
 
  • Hilti te 72 Reparatur-Bilder
  • #324
Okay, nein habe ich nicht und das will ich nicht hoffen.
Ich müßte halt nur überlegen wie ich das prüfen könnte.
Mal fragen ob es ein Freund für mich auf der Firma machen könnte.
Und wo könnte es am ehesten reißen? Oben am Griff bei der M6er Schraube?
Aber rein theoretisch müßte ich den sehen, wenn da so schnell das Öl läuft.
Naja, ich werde morgen mal gucken.
Und erstmal danke!
Schöne Grüße zurück
Basti
 
  • Hilti te 72 Reparatur-Bilder
  • #325
Der Riss war oben bei der Öl-Einfüllschraube nach hinten. Umgemünzt auf die 72, Umschalthebel nach hinten. Den Spuren nach ist das passiert, weil jemand versucht hat, das Kugellager mit Kurbelwelle mit dem Hammer reinzuklopfen.
 
  • Hilti te 72 Reparatur-Bilder
  • #326
Okay, das geht eigendlich mit ein wenig drck rein und sollte natürlich sauber sein.
Aber solche Aktionen am besten noch mit einem Stahlhammer :crazy:
Mal gucken,
ob es mir später besser geht(Zahnarzt und ich ne dicke Fre**e) :lol:
Und wenn defekt, ist das TE60 Gehäuse gleich?
Ich hatte es noch von Armin bekommen und glaube das war alles identisch bis auf Leistung und ein paar Änderungen am Zylinder, oder?

LG :bierchen:
p.s. manchmal könnte ich auch zum Hammer greifen, aber das wird auf Dauer zu teuer :lol:
 
  • Hilti te 72 Reparatur-Bilder
  • #327
Die Getriebegehäuse, der Motor, Motorleistung und Motorengehäuse sind gleich.

Du wirst dich dann um deine Dichtungen Pos. 116, 118 und 141 kümmern müssen, ob die alle in Ordnung sind.

Grüße,
Dieter
 
  • Hilti te 72 Reparatur-Bilder
  • #328
Danke Dieter,
ich werde jetzt mal die Woche ran gehen, da ja nichts wegläuft.
Vielleicht sind die Dichtungen auch defekt durch das extra fetten der Lager(nicht mitgedacht, das die in Öl laufen) und durch die Komprimierung im Gehäuse, entweder es selbst oder die Dichtungen sind hin.

Grüße
Basti
 
  • Hilti te 72 Reparatur-Bilder
  • #329
So, nochmal kurz Info, sie dreht und ist nicht mehr inkontinent, hoffe ich.
Also, ich weiß nicht ob man das auf dem Bild sieht. Die Dichtscheibe im Motorgehäuse, unterm V-Ring, hat Laufspuren von außen nach innen :shock: schön wie eine Schnecke.
So nach dem Motto, hier gehts lang :crazy:
Und Schlag hat sie auch wieder, wenn man es auch "RICHTIG" zusammen baut. :hammer: :crazy:
Muss wohl öfters einen :bierchen: , dann klappt das auch besser.
Und danke nochmals. :thx:

Grüße
Basti
 
  • Hilti te 72 Reparatur-Bilder
  • #330
Hallo zusammen, erstmal vielen Dank an das Forum, die informativen Beiträge in diesem Thread haben mir schon sehr viel weitergeholfen.
Gerade stehe ich vor der Herausforderung eine TE 72 zu reparieren. Symptom war, das der Meißel manchmal "in der äußeren Stellung" hängengeblieben ist und dann natürlich kein Schlag mehr vorhanden gewesen ist. Außerdem verliert die Maschine Öl am Meißel. Soweit habe ich die Maschine auseinander gebaut, jetzt hänge ich allerdings am Aufbau des Döppers mit den beiden "Dämpfungseinheiten" die aus zweimal einem "Konusring" Nr. 55 und der Hülse 92 bestehen.
  • Frage eins, in der Explosionszeichnung die ich gefunden habe, ist nur jeweils 1 Konusring 55 zu sehen. Ist das Richtig so? Habt ihr eine bessere Zeichnung, die ich bekommen kann?
  • Frage zwei, der "Dämpfer" Richtung Meißel, der hat zwei geschlitzte Konusrings, der innere Dämpfer hat zwei Ringe die nicht geschlitzt sind. Der Schlitz sieht für mich auch nicht wie ein Bruch aus, ist das Richtig so, oder ist der gebrochen, oder hat hier schonmal jemand Teile getauscht.
Ich bin für Ideen und Unterstützung sehr dankbar.
Viele Grüße
Marc


1663857870211.png

PXL_20220922_143028412.jpgPXL_20220922_143143784.jpgPXL_20220922_143150387.jpgPXL_20220922_143153947.jpgPXL_20220922_143206461.jpg
 
  • Hilti te 72 Reparatur-Bilder
  • #331
Hallo Marc,

die Reibungsfedern Pos. 92 bestehen jeweils aus drei Teilen. Ein Ring und innen zwei konische Ringe.
Pos. 55 ist eine andere Scheibe.

Deine Reibungsfedern sind leider gebrochen.

IMG_7650.JPG

Eine bessere Zeichnung als deine ist mir nicht bekannt.

Grüße,
Dieter
 
  • Hilti te 72 Reparatur-Bilder
  • #332
Danke Dieter!
gut zu wissen das hinter Position 92 die drei Teile stecken und die Federn keinen Schlitz haben, sondern gebrochen sind. Dann mache ich mich mal auf die Suche nach Ersatz.
Einen schönen Abend noch.
Viele Grüße
Marc
 
  • Hilti te 72 Reparatur-Bilder
  • #333
So der V-Ring am Motor kommt die auf die Dichtscheibe Pos.62 oder rein, sodass die dünne Lippe unter der Scheibe liegt?

V-Seal.jpg
Hallo!

Kann das jemand beantworten?
Bei mir läuft trotz neuem V-Ring wieder Öl in den Motor...

Vielen Dank!
turboD
 
  • Hilti te 72 Reparatur-Bilder
  • #334
Ich kenne das jetzt nicht vom Hilti, sondern von DUSS Hämmern.
Die Metallscheibe liegt über dem Kugellager und der V-Ring wird auf das Motorritzel gesteckt und schleift mit der feinen Dichtlippe auf der Scheibe.
 
  • Hilti te 72 Reparatur-Bilder
  • #335
Hallo H. Gürth,

ja so habe ich das auch montiert. Daher meine Verwunderung dass trotzdem Öl durchkommt.

turboD
 
  • Hilti te 72 Reparatur-Bilder
  • #336
Hallo,

das kann passieren wenn die Dichtscheibe, auf der der V-Ring schleift, nicht mehr in Ordnung ist. Das ist auch ein Verschleißteil.

Grüße,
Dieter
 
  • Hilti te 72 Reparatur-Bilder
  • #337
Hallo Dieter K,

danke für den Tipp! Werde mir die Scheibe anschauen.
turboD
 
  • Hilti te 72 Reparatur-Bilder
  • #338
So...
Fehler gefunden. Der V-Ring war falsch montiert, quasi zu weit aufgeschoben, dadurch "rollte" sich die Dichtlippe nach oben.

turboD
 
  • Hilti te 72 Reparatur-Bilder
  • #339
Danke für deine Rückmeldung, das hilft auch anderen.

Grüße,
Dieter
 
Thema: Hilti te 72 Reparatur-Bilder

Ähnliche Themen

der_bastler
Antworten
26
Aufrufe
5.948
Dieter K
Dieter K
T
Antworten
5
Aufrufe
1.689
Dieter K
Dieter K
R
Antworten
25
Aufrufe
4.683
Andreas1983
A
E
Antworten
14
Aufrufe
7.479
Dieter K
Dieter K
W
Antworten
0
Aufrufe
3.008
Woelfle
W
Zurück
Oben