Heizung Umwälzpumpe läuft, fördert aber nicht ...

Diskutiere Heizung Umwälzpumpe läuft, fördert aber nicht ... im Forum Haustechnik und Hausgeräte im Bereich Anwendungsforen - Hallo, meine Umwälzpumpe (Grundfos UPE 25/32-60 130) für die Heizkörper läuft zwar, aber die Heizrohre/Heizkörper werden dennoch nicht warm, woran...
Mr.Ditschy

Mr.Ditschy

Moderator
Registriert
11.08.2015
Beiträge
6.640
Wohnort/Region
Franken
Hallo,
meine Umwälzpumpe (Grundfos UPE 25/32-60 130) für die Heizkörper läuft zwar, aber die Heizrohre/Heizkörper werden dennoch nicht warm, woran kann das Problem liegen und wie die Pumpe wieder in Gang bringen oder reparieren?

Gruß
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
J

Jürgi

Registriert
10.12.2013
Beiträge
1.464
Wohnort/Region
Bayrisches Allgaeu
Entlüftet an der Schraube vorne?
Ansonsten könnte eine Rückschlagklappe fest hängen. Sieht man auf dem Bild nicht.
Es könnte auch das Laufrad selbst gebrochen sein. Einfach die 4mm Innensechskant Schrauben raus drehen und den Motor abnehmen. Vorher Kugelhahn zu, sonst kommt viel Wasser.
 
Mr.Ditschy

Mr.Ditschy

Moderator
Threadstarter
Registriert
11.08.2015
Beiträge
6.640
Wohnort/Region
Franken
Ok danke, entlüften probiere ich, denn der Druck fällt nach längerer Zeit ab und an mal mal ab (warum auch immer).

Rückschlagklappe sehe ich nun nicht (wie auch immer das ausschaut), zumindest kommt weiter oben oder unten nichts weiter, unter der Pumpe geht das Rohr in die Heizung und in den Warmwasserkessel.

Um das Laufrad der Pumpe zu kontrollieren, da bekomme ich den roten Sperrhahn nicht zu (der blaue geht), gibt es dazu eine Lösung?
Bekomme ich dann ggf nur den Pumpenmotor getauscht, also möchte ungern das ganze Teil tauchen (gibt es das als Ersatz oder einfach eine gebrauchte Pumpe ordern, nur dieselbe habe ich noch nicht gefunden)?.
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.495
Wohnort/Region
Zentrales_Baden-Württemberg
Hi
Entlüften muss man an der Umwälzpumpe normalerweise nix, weil die Luft von selbst nach oben aus dem Pumpenkörper rausblubbern sollte.
Wenn der Druck in der Heizungsanlage immer wieder absinkt kann das auch an einem defekten Membranausgleichsgefäß (MAG) liegen.
Ist die Membrane defekt tritt das Gas so nach und nach ins Heizungswasser aus und wird an den Entlüftern ausgeschieden und fehlt entsprechend im System.
Betätige daher mal am MAG das Ventil. Wenn das Wasser rauskommt mus das MAG neu.

Edit: Pumpen wechselt man komplett indem man den Schraubflansch unten und oben öffnet. Im Idealfall ist vor und nach der Pumpe ein Absperrschieber damit nicht das ganze Heizungswasser abgelassen werden muss. Die Pumpen gibts mit 130mm und 180mm Baulänge.

PS
 
J

Jürgi

Registriert
10.12.2013
Beiträge
1.464
Wohnort/Region
Bayrisches Allgaeu
Diese Pumpe gibt es nicht mehr, weil sie nicht mehr den EU Richtlinien der Effizienz entspricht.
Es gibt aber passenden Ersatz. Dem Bild nach müsste es eine 130er Baulänge sein. Normal ist 180mm.
Du kannst die große Schraube raus drehen. Dann kommt etwas Wasser, aber nicht viel. Mit einem Schlitz Schraubendreher kannst du die Pumpe anschupsen, falls sie fest ist.
Auch kannst du so kontrollieren, ob sie überhaupt läuft. Falls du das noch gar nicht gemacht hast.
 
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.495
Wohnort/Region
Zentrales_Baden-Württemberg
Thema: Heizung Umwälzpumpe läuft, fördert aber nicht ...

Ähnliche Themen

Umwälzpumpe defekt ...

Kärcher HDS 11/18 4s heizt ständig

Heizung Kärcher HDS 895

Hilti SR 16 Reparatur - plötzlicher Anlauf, knattern, Gang klemmt

Trockner Siemens IQ 500 WT44W3G0/09 - Trocknet nicht

Oben