Funkenschlag an E-Motor

Diskutiere Funkenschlag an E-Motor im Forum Elektrowerkzeuge im Bereich Werkzeuge & Maschinen - Hallo, Habe ein Problem mit dem E-Motor einer kleinen elektrischen Kettensäge: Beim sägen (nach ca. 2 min, ohne größere Belastung) fing es...
K

Keksfriedhof

Registriert
03.07.2006
Beiträge
646
Hallo,

Habe ein Problem mit dem E-Motor einer kleinen elektrischen Kettensäge: Beim sägen (nach ca. 2 min, ohne größere Belastung) fing es plötzlich an an den Kohlebürsten stark zu funken.

Natürlich habe ich sofort aufgehört und alles auseinandergebaut.
Weder Rotor noch Stator scheinen zumindest nach äußerer Sichtprüfung durchgebrannt zu sein. Beide Wicklungen von Stator füren den Strom von der Zuleitung über die Wicklung zu den Bürsten.
Da ich die Funktionsweise des Rotors nicht so gut kenne, möchte ich es ma so umschreiben. Prüfspitze vom Ohmmeter an 1. Segment gehalten und durchgang geprüft zum 2, 3 etc. Strom fließt wobei der Wiederstand von Segment zu Segment größer wird, je weiter man sich dem ersten Segment enfernt. Am größten ist der Wiederstand wenn die gemessenen Segment sich gegenüberstehen. Von daher scheint mir auch die i.O. zu sein. Der Kondensator scheint auch ok zu sein, denn nach einer manuellen Aufladung entseht der übliche Funke beim kurzschließen. Wozu dient dieser Kondensator überhaupt? Ein Anlaufkond. scheint es aufgrund der kleinen Abmessung und damit geringen Kapazität nicht zu sein, eher ein Enstörkond. oder???
Wie hoch ist die Kapazität? Steht nur 15 / 240 V , Abmessung: 3x2x0,8 cm Microfarad sinds bestimmt nicht.....
Last but not least, die Kollektorsegmente sind nicht verschlissen, und dmit hört mein Latein auf.....

Bin für jeden Tipp dankbar, auch wenn das Gerät alt ist und nicht viel wert ist.

Grüße
M
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.259
Ort
MKK
Wohnort/Region
MKK
Einfachste Erklärung wäre: Kohlen klemmen im Halter und rutschen nicht nach. Führt zu Bürstenfeuer.

Oder: Anker hat Windungsschluss. Prüfgerät erforderlich.
Oder: Anker hat Unterbrechung. Mit Ohm-Meter oder Durchgangsprüfer feststellbar.
Oder: Feldwicklung hat Windungsschluss. Beide Spulen mit gutem Messgerät prüfen. Ohm-Werte müssen in beiden Spulen jeweils gleich sein. Abweichung ca. 5% . Dass beide Spulen defekt sind und trotzdem absolut gleiche Werte zeigen: Rarität
 
R

RRS

Registriert
05.11.2004
Beiträge
508
Ort
Hessen
Keksfriedhof schrieb:
Hallo,

Habe ein Problem mit dem E-Motor einer kleinen elektrischen Kettensäge: Beim sägen (nach ca. 2 min, ohne größere Belastung) fing es plötzlich an an den Kohlebürsten stark zu funken.

Funken an Kohlebürsten deutet immer auf das Lebensende der Bürsten hin. Austauschen!

Gelegentlich kann es auch an ausgesprochen minderwertigem Material liegen oder an zu geringem Anpressdruck der Kohlen.

Gruss

Rolf
 
W

wmv-dresden

Registriert
13.01.2004
Beiträge
1.501
Ort
Dresden
hallo,

ich tippe eher auf einen optisch nicht sichtbaren schaden an anker oder feld - dass die bürsten nicht nachrutschen, habe ich bei einer kettensäge bisher noch nicht erlebt, dies ist eher eine fehlerquelle bei bohr- oder meißelhämmern, mit denen in staubiger umgebung gearbeitet wird. (ausgeschlossen ist es natürlich auch bei einer kettensäge nicht)

sollten sie ersatzteile für ihr gerät benötigen, finden sie diese sicher in unserem online-ersatzteilshop
 
K

Keksfriedhof

Threadstarter
Registriert
03.07.2006
Beiträge
646
Hallo,

Ich habe den Kollektor jetzt mal ganz vorsichtig mit 1000er Papier blankgeputzt, die Kohlen ebenfalls gesäubert. Lager haben kein Spiel, auch sind die Bürsten nur zur Hälfte abgenutzt und "rutschen" gut in den Halterungen. Das Ergebnis hat sich leider nicht geändert. Nach einem Probelauf ist mir aber aufgefallen, dass 1 Segment durch seine rötliche Färbung auf große Hitze shließen läßt und so geh ich davon aus, dass die Wicklung futsch ist.
Was solls, es war's wert mal zu fragen, dank Euch allen....

Gruss
M
 
Thema: Funkenschlag an E-Motor
Oben