Elu TGS 173 defekt

Diskutiere Elu TGS 173 defekt im Forum Stationäre Maschinen im Bereich Werkzeuge & Maschinen - Hallo Zusammen, ich habe meine Elu TGS 173 wohl zu stark strapaziert und jetzt läuft sie nicht mehr. Wenn ich sie anschalte, brummt der Motor nur...
H

herami

Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Hallo Zusammen,
ich habe meine Elu TGS 173 wohl zu stark strapaziert und jetzt läuft sie nicht mehr. Wenn ich sie anschalte, brummt der Motor nur noch und das Sägeblatt dreht sich nicht. Wenn ich das Sägeblatt andrehe, läuft der Motor normal hoch, hat aber keine Leistung. Den Kondensator habe ich schon getauscht, hat nichts gebracht. Habe auch alles schon mal zerlegt und ein Lager erneuert, das lief etwas schwer. Was mir noch aufgefallen ist: Der Rotor war sehr heiß, als ich ihn ausgebaut habe.
Wer kann mir einen Tip geben?
Muss der Stator getauscht/neu gewickelt werden? Oder kann ich sonst noch was überprüfen?
Beste Grüße, Rainer
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Hallo Alfred, besten Dank für die schnell e Antwort. Nein, keinerlei Brand- oder Schmorspuren!
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
powersupply

powersupply

Registriert
10.04.2005
Beiträge
17.949
Wohnort/Region
Zentrales_Baden-Württemberg
Hallo
herami schrieb:
Was mir noch aufgefallen ist: Der Rotor war sehr heiß, als ich ihn ausgebaut habe.
Wer kann mir einen Tip geben?

Den Eindruck hatte ich eben beim Betrachten der Bilder auch.
Wieciele Anschlüsse bzw freie Drahtenden hast Du vom Motor vorliegen?
Im Idealfall sind das vier Stück.
Zwei davon sind bei eingeschaltetem Schalter direkt mit dem Netz verbunden. Das ist die Hauptwicklung.
Und bei den beiden Anderen liegt der Kondensator in Serie. Die Hilfswicklung.
Diese Wicklungen kannst Du mit einem Ohmmeter durchmessen(Netzstecker ausgesteckt!).
Die Hauptwicklung sollteneinen niedrigeren Messwert ergeben als die Hilfswicklung. So aus dem Bauch heraus sollte ein niedriger zweistelliger Messwert vorhanden sein.

PS
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.395
Ort
MKK
Wohnort/Region
MKK
Hab schon lange keine TGS mehr zerlegt. Aber die Erinnerung sagt mir, der Stator ist intern bereits verschaltet, sodass nur 3 Adern zum Klemmbrett gehen.
Messen ist dadurch etwas schwieriger.
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Hallo H. Gürth,
ja, nur drei Kabel! Gelb-Rot-Schwarz. Zu sehen auf dem dritten Bild mit dem Kondensator und Kabelsalat.
Was kann ich da messen?
Beste Grüße, Rainer
 
DerAlteSchrauber

DerAlteSchrauber

Registriert
01.11.2015
Beiträge
576
Wohnort/Region
Landkreis DH
Hallo Rainer,

wenn du die möglichkeit hast Widerstände zu messen, sollte das doch recht einfach sein.
Die drei Enden der Wicklung nehmen, durch messen den größte Widerstand finden, das hier bei überig gebliebene Ende ist der gemeinsame, von dem aus den Widerstandswert zu den anderen beiten Enden messen.
Die Hilfswicklung sollte 4,61 Ohm haben, die Arbeitswicklung 2,33 Ohm.
Je nach Version der Maschine können sich auch andere Werte ergeben.
Fehlt eine Wicklung oder die Werte weichen stark ab, ist deine Wicklung defekt.
Poste die Messwerte hier dann sehen wir weiter.

Gruß
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Hallo DerAlteSchrauber,
habe die drei Kabel (Rot, Schwarz, Weiss) von der Wicklung losgeschraubt und gemessen. Zwischen Rot und Schwarz 2,8Ohm, zwischen Schwarz und Weiss 2,8Ohm und zwischen Weiss und Rot auch 2,8Ohm!? Das weisse Kabel ist dünner als das rote und schwarze Kabel. An Weiss und Schwarz war der Kondensator mit angeschlossen.
Was sagt uns das jetzt?
Beste Grüße, Rainer
 
H. Gürth

H. Gürth

Registriert
02.02.2004
Beiträge
13.395
Ort
MKK
Wohnort/Region
MKK
Ähem.........Wer misst, misst Mist. Welches Messgerät?
 
DerAlteSchrauber

DerAlteSchrauber

Registriert
01.11.2015
Beiträge
576
Wohnort/Region
Landkreis DH
herami schrieb:
Was sagt uns das jetzt?
Unplausible Werte :!:
Messfehler :?:
Gruß
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Mhhh.... Voltkraft VC130-1
 
Status
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
DerAlteSchrauber

DerAlteSchrauber

Registriert
01.11.2015
Beiträge
576
Wohnort/Region
Landkreis DH
herami schrieb:
Mhhh.... Voltkraft VC130-1
Batterie vom Messgerät leer?
Referenzmessungen an bekannten Widerständen ergeben hier Klarheit.

Wenn du tatsächlich die von dir angebenen Werte hättest, würde wohl deine Sicherung fliegen.

Gruß
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Danke an alle,
ich werde die TGS heute von einem Elektriker messen lassen. Dann habe ich Klarheit!
Beste Grüße, Rainer
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
Also,
die Hilfswicklung hat einen Kurzschluss. Sobald ich meine Maschine zurückhabe, muss ich den Stator demontieren um ihn neu wickeln zu lassen. Hat jemand im Forum den Stator schon mal demontiert? Soweit ich mich erinnere ist der im Alugehäuse gelagert und nicht so einfach zu entfernen.
Bin für Tips zur Demontage dankbar ebenso für Adressen von Reparaturwerkstätten. Hat jemand Erfahrung mit www.eks-store.de?
Beste Grüße, Rainer
 
DerAlteSchrauber

DerAlteSchrauber

Registriert
01.11.2015
Beiträge
576
Wohnort/Region
Landkreis DH
Hallo Rainer,
herami schrieb:
ich werde die TGS heute von einem Elektriker messen lassen.
welche Werte hat dein Elektriker denn nun gemessen?
herami schrieb:
die Hilfswicklung hat einen Kurzschluss.
dann würde der Motor auch durch "anwerfen" von Hand auch nicht laufen so wie du da ja geschrieben hast, das passt alles nicht zusammen.

Der Stator lässt sich recht einfach aus dem Gehäuse entfernen, das würde ich aber erst machen wenn ich auch sicher wäre das er defekt ist.

Gruß
 
U

unicque

Registriert
27.02.2020
Beiträge
575
Wohnort/Region
Regierungsbezirk-Schwaben
Weich Elektro e.K. Regensburg und Lauer GmbH Herbrechtingen sind Top Adressen für Motoren und Werkzeugmotoren. Lauer ist obendrein noch langjähriger (zig Jahrzehnte) Werkzeug Fachhändler.
 
Dieter K

Dieter K

Registriert
28.11.2019
Beiträge
1.221
Wohnort/Region
Franken
Hallo Rainer,
herami schrieb:

ich habe dort schon gekauft, war absolut ok. Sollte der Stator tatsächlich defekt sein und du ihn neu wickeln lassen musst, sind das Preise, die absolut akzeptabel sind. Eine Neuwicklung unter 100 € ist sehr sehr günstig.

Ich habe mir gerade die Artikel im Shop genauer angesehen. Wenn man das geliefert bekommt, was auf den Bildern ist, stammen die Artikel aus Osteuropa. Die Anker und Ritzel auf den Bildern sind definitiv kein Chinaschrott, sondern brauchbar.

Ich vermute, dass die Teile zum neu Wickeln auch nach Osteuropa ... ich vermute ganz stark Polen ... geschickt werden.

Wenn es soweit kommen sollte, wirst du da, meiner Meinung nach, gut bedient.

Grüße,
Dieter
 
H

herami

Threadstarter
Registriert
05.07.2021
Beiträge
8
Wohnort/Region
Hohenlohekreis
@unique Besten Dank für die Adressen!
@ Dieter K Besten Dank für deine Einschätzung.
Mein Elektriker hat den Stator gleich ausgebaut und ich habe den Stator noch am Freitag zu eks-store geschickt. In vier Wochen sollte ich ihn wieder hier haben!
Besten Dank an das Forum! Rainer
 
Dieter K

Dieter K

Registriert
28.11.2019
Beiträge
1.221
Wohnort/Region
Franken
Hallo Rainer,
ich hoffe dass der Elektriker den Stator und den Anker durchgemessen hat? Ich frage nach weil in vielen Fällen der Anker der Übeltäter ist. Den richtig durchzumessen baucht es schon 5 oder mehr Minuten.

Grüße,
Dieter
 
Thema: Elu TGS 173 defekt

Ähnliche Themen

Elu TGS 173 Kurzschluss

Elu TGS 173 defekt im Kappsägemodus

TGS 172

ELU TGS 173

ELU TGS 172 mit dem Latain am Ende

Oben